Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 01.06.2009, 10:23   #41 (permalink)
Newbie
 
Registriert seit: 30.05.2009
Beiträge: 8
Standard

also ich habe gestern einfach mal ein wenig rumgetestet.

Geforce Treiber 185.85 installiert, davor natürlich den alten treiber Deinstallieren / mit Driver Clearner gelöscht.
Rechner Defragmentiert,
Vista System Darstellung auf "Für Optimale Leistung anpassen" gestellt
Mit TuneUp 2008 alles mögliche Optimiert.

also ich kann nun fast ohne probleme auf alles Hoch / 200% Füllrate stellen. Im vergleich zu 100% Füllrate ist die maus zwar immer noch schwammig, aber es ist trotzdem sehr gut Spielbar und sieht fantastisch aus.

hoffe das hilft wenigstens nen bissl =).
Infern ist offline   Mit Zitat antworten
Alt 01.06.2009, 10:34   #42 (permalink)
Newbie
 
Benutzerbild von M21Gunner
 
Registriert seit: 29.05.2009
Beiträge: 22
Standard

Zitat von jenz Beitrag anzeigen

also ich halte es hier klar mit der Meinung von "Infern"..
stellt mal zum Test die Füllrate auf 50%.. dann ist zwar kaum noch etwas zu erkennen aber ihr werdet feststellen das dieses "nachziehen" verschwindet.. also: Performanceproblem..
Gleiches gilt ausserdem für die Bewegungsunschärfe.. je schlechter die Performance ist desto länger ist in der Bewegung diese Unschärfe vorhanden. Gut zu sehen ist es wenn man sich am Rand der Map z.b in Richtung Meer stellt. Dort ist die Performance besser und die Unschärfe geringer dosiert.. dreht man sich um und schaut richtung insel ist es genau anders rum..


ich kann auf der niedrigstens auflösung mit allen einstellungen auf sehr niedrig bis niedrig spielen und es ist immernoch schwammig also von daher kann es eigentlich kein performanceproblem sein
__________________
M21Gunner ist offline   Mit Zitat antworten
Alt 01.06.2009, 10:58   #43 (permalink)
Newbie
 
Registriert seit: 30.05.2009
Beiträge: 4
Standard

@paperboy

Krampf ist gut
Oft genug konnte ich in den Missionen von Glück reden, weil die Ki so dösig gewesen ist und mir viele Fehler verziehen hat^^

@jenz

Wie ist das denn bei dir wenn du mit Kimme und Korn schießt?
Hast du dann auch das Problem?
Bei Kimme und Korn zoomt man doch auch ran, und wenn viele Landschaftdetails zu sehen sind, dann müsste das Problem ja dann auch vorhanden sein.
Doch wenn das Zielen bei Kimme und Korn nicht schwammig ist, dann müsste es wirklich an der Simulation der Waffen liegen, klingt jedenfalls schlüssig.

@Infern

Läuft der 185.85 so viel besser?
Leider kann ich keinen anderen Treiber als den 180.48 nutzen, da ich entweder Bluescreens habe oder mir World in Conflict dauernd absemmelt...
Dann werde ich wohl wieder warten müssen, bis ein neuer Treiber rauskommt, in der Hoffnung das diese endlich stabiler sind.

@M21Gunner

Bei deinem System läuft das Spiel nicht vernünftig?
Im Grunde läuft es bei niemandem vernünftig, aber dahingehend, das es doch annähernd spielbar sein muss.
Normal ist das ja auch nicht bei deinem System, es kommt ja auch immer auf die Interpretation von "spielbar" an, jeder "sieht/empfindet" das anders ;-)
Gerade auf deinem 17"er sollte das doch fluppen, oder ist dein Sysprofil nicht mehr aktuell und hast nun einen anderen Bildschirm?

Geändert von aCe@iCe (01.06.2009 um 11:02 Uhr).
aCe@iCe ist offline   Mit Zitat antworten
Alt 01.06.2009, 11:26   #44 (permalink)
Newbie
 
Benutzerbild von M21Gunner
 
Registriert seit: 29.05.2009
Beiträge: 22
Standard

Zitat von aCe@iCe Beitrag anzeigen

@paperboy

Krampf ist gut
Oft genug konnte ich in den Missionen von Glück reden, weil die Ki so dösig gewesen ist und mir viele Fehler verziehen hat^^

@jenz

Wie ist das denn bei dir wenn du mit Kimme und Korn schießt?
Hast du dann auch das Problem?
Bei Kimme und Korn zoomt man doch auch ran, und wenn viele Landschaftdetails zu sehen sind, dann müsste das Problem ja dann auch vorhanden sein.
Doch wenn das Zielen bei Kimme und Korn nicht schwammig ist, dann müsste es wirklich an der Simulation der Waffen liegen, klingt jedenfalls schlüssig.

@Infern

Läuft der 185.85 so viel besser?
Leider kann ich keinen anderen Treiber als den 180.48 nutzen, da ich entweder Bluescreens habe oder mir World in Conflict dauernd absemmelt...
Dann werde ich wohl wieder warten müssen, bis ein neuer Treiber rauskommt, in der Hoffnung das diese endlich stabiler sind.

@M21Gunner

Bei deinem System läuft das Spiel nicht vernünftig?
Im Grunde läuft es bei niemandem vernünftig, aber dahingehend, das es doch annähernd spielbar sein muss.
Normal ist das ja auch nicht bei deinem System, es kommt ja auch immer auf die Interpretation von "spielbar" an, jeder "sieht/empfindet" das anders ;-)
Gerade auf deinem 17"er sollte das doch fluppen, oder ist dein Sysprofil nicht mehr aktuell und hast nun einen anderen Bildschirm?


Nee ich bin noch Oldsql und benutzt immernoch ein 17" Einigen wir uns darauf das das Game nicht Optimal läuft, allerdings spielbar
__________________
M21Gunner ist offline   Mit Zitat antworten
Alt 01.06.2009, 13:03   #45 (permalink)
Newbie
 
Registriert seit: 30.05.2009
Beiträge: 8
Standard

Ich hab bei mir auch alles auf das niedrigste scho ausprobiert, wobei mein Rechner eigentlich recht potent ist. (Quad auf 3,5 - 2xHD4870, 8gb ram).

Hat aber auch nichts gebraucht, wobei der Mouselag jetzt flüssiger aussieht.

@M21 Gunner: Ich weiß nicht ob das "man kann ja nicht alles haben..." ironisch gemeint war aber genau das ist die falsche einstellung. Es ist ja wohl noch vor der Grafik das wichtigste überhaupt.

Was sitzen da für leute in der Entwicklung? Unbegreiflich dass man das nicht abstellen kann. (wenns denn jetzt überhaupt dem Realismus dient.. für mich hängt das mit der absolut grottigen Engine zusammen bei der das Aussehen / Performance Verhältnis überhaupt nicht stimmt. )

Whatever, hoffen wir mal auf zukünftige besserung, ich denke ein Spiel wie ArmA muss man ein halbes Jahr liege lassen und sich dann über neue Patches Mods freuen.

grüße

Geändert von paperboy (01.06.2009 um 13:05 Uhr).
paperboy ist offline   Mit Zitat antworten
Alt 01.06.2009, 13:09   #46 (permalink)
Newbie
 
Benutzerbild von M21Gunner
 
Registriert seit: 29.05.2009
Beiträge: 22
Standard

Zitat von paperboy Beitrag anzeigen

Ich hab bei mir auch alles auf das niedrigste scho ausprobiert, wobei mein Rechner eigentlich recht potent ist. (Quad auf 3,5 - 2xHD4870, 8gb ram).

Hat aber auch nichts gebraucht, wobei der Mouselag jetzt flüssiger aussieht.

@M21 Gunner: Ich weiß nicht ob das "man kann ja nicht alles haben..." ironisch gemeint war aber genau das ist die falsche einstellung. Es ist ja wohl noch vor der Grafik das wichtigste überhaupt.

Was sitzen da für leute in der Entwicklung? Unbegreiflich dass man das nicht abstellen kann. (wenns denn jetzt überhaupt dem Realismus dient.. für mich hängt das mit der absolut grottigen Engine zusammen bei der das Aussehen / Performance Verhältnis überhaupt nicht stimmt. )

Whatever, hoffen wir mal auf zukünftige besserung, ich denke ein Spiel wie ArmA muss man ein halbes Jahr liege lassen und sich dann über neue Patches Mods freuen.

grüße


... ja es war ironisch gemeint Klar du hast vollkommen recht
__________________
M21Gunner ist offline   Mit Zitat antworten
Alt 01.06.2009, 13:22   #47 (permalink)
Newbie
 
Registriert seit: 30.05.2009
Beiträge: 8
Standard

Da bin ich aber erleichtert.
paperboy ist offline   Mit Zitat antworten
Alt 01.06.2009, 16:41   #48 (permalink)
Psy
Newbie
 
Registriert seit: 01.06.2009
Alter: 37
Beiträge: 11
Psy eine Nachricht über MSN schicken
Standard

Hi Leute,

bin neu hier und möchte daher ersteinmal ein Gruß in die Runde schmeißen.

Zum Thema: Ich hatte das selbe Problem mit der Maus und habe 2 Sachen feststellen können.

1. Es liegt an zu hohen Einstellungen.
2. Es liegt an den Dpi Einstellungen der Maus.

Wenn man die Grafik zuerst auf das niedrigste einstellt, sollte dieser Efekt eigentlich weg sein. Nun sollte man die Grafikeinstellung soweit erhöhen, dass man es wieder spürt. Stellt man jetzt die dpi auf max. und passt die Gescheindigkeit über die normale Mausgeschindigkeit an, hat man im Game plötzlich wieder größeren Spielraum.

So war es zumindestens bei mir.

DPI max, Mausempfindlich anpassen, Game starten, und von Min. Grafikeinstellung langsam hochschrauben.

Vielleicht hilft es ja.

mfg

Edit: er zieht die Maus sont immer nach. Bei schnellen Bewegungen z.B. beim Zielen / erfassen bewegt sich Maus immer nochn Stück weiter und/ oder reagiert verspähtet; Mausbewegung beendet aber Aktion hält noch an. ggf. grafik runter aber dpi auf max. und im Windoof Speed anpassen; im Game nur Feineinstellungen vornehemen.

Geändert von Psy (01.06.2009 um 16:50 Uhr).
Psy ist offline   Mit Zitat antworten
Alt 01.06.2009, 17:23   #49 (permalink)
10 Jahre hx3
5000 Beiträge
 
Benutzerbild von King Homer
 
Registriert seit: 04.05.2004
Alter: 34
Beiträge: 9.322
Standard

Inwieweit bei einigen noch die Performance bei der Mausverzögerung eine Rolle spielt, sei in den Raum gestellt. Tatsache ist jedoch, dass dieser "Mauslag" das Gewicht der Waffen simuliert und ich bin mir sicher, dass dieses "Floating" auch schon in Arma vorhanden ist.

Es ist nunmal so dass sich ein 15 kg Raketenwerfer behäbiger verhält als ein 10 kg Maschinengewehr welches sich widerum behäbiger verhält als ein 4 kg Gewehr.
__________________
King Homer ist offline   Mit Zitat antworten
Alt 01.06.2009, 21:19   #50 (permalink)
Newbie
 
Registriert seit: 30.05.2009
Beiträge: 8
Standard

Zitat von King Homer Beitrag anzeigen

Es ist nunmal so dass sich ein 15 kg Raketenwerfer behäbiger verhält als ein 10 kg Maschinengewehr welches sich widerum behäbiger verhält als ein 4 kg Gewehr.

Das ist ja alles schön und gut... bei Formel 1 Simulationen gibts auch Schwierigkeitsgrade für die man wochenlang üben muss, nur kann man wenigstens den Grad selbst bestimmen.

PSY hats schön beschrieben, das größte manko ist dass die Maus immer noch ein stückchen weiter fährt und man so zwangsläufig meistens vorbei schiest, vom schwammigen Zielen mal ganz abgesehen.

grüße
paperboy ist offline   Mit Zitat antworten
Alt 01.06.2009, 22:38   #51 (permalink)
Newbie
 
Registriert seit: 25.11.2006
Beiträge: 37
Standard

Selbst wenn ich die Einstellungen soweit runterdrehe, daß ich über 100 FPS habe, ist dieser gewisse MausLag noch vorhanden. Allerdings wird er ab <45 FPS noch spürbarer. Und in dieser FPS-Region landet man schnell!

Das damit das Waffengewicht simuliert wird, lasse ich mir bei einem Raketenwerfer noch gefallen, auch ein wenig bei einem schweren Maschinengewehr. Aber alles ab M16/G36 und kleiner sollte Lagfrei sein.
Ich hasse Mauslag. Es macht mir wirklich das ganze Spiel kaputt.
armanier ist offline   Mit Zitat antworten
Alt 02.06.2009, 06:02   #52 (permalink)
10 Jahre hx3
5000 Beiträge
 
Benutzerbild von King Homer
 
Registriert seit: 04.05.2004
Alter: 34
Beiträge: 9.322
Standard

Auf Performance bedingten Lag haben ich keinen Einfluss, die Alternativen zur Lösung des Problems habe ich genannt.

Ich habe persönlich keinen Mauslag und kann präzise zielen. Es bleibt euch nichts übrig als zu testen oder das Spiel zurückzugeben.
__________________
King Homer ist offline   Mit Zitat antworten
Alt 02.06.2009, 10:33   #53 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von TeilX
 
Registriert seit: 24.02.2008
Beiträge: 2.397
Standard

Wer wissen will wie sich das spiel normal spielt soll einfach in den Himmel sehen im Spiel und "schwup di wup" die Maus bewegt sich normal (viel FPS weil nix dargestellt wird). Schaut man wieder in die Landschaft beginnt langsam das Schwammige wieder. Ich vermute mal das wie bei Arma 1, viele Objekte und das Grasdetail nicht richtig optimiert sind. Merkt man auch gut daran das mehr High-End Nutzer Performance probs haben als Mittel-klasse Rechner(die aber auch mit Arma 2 um performance Kämpfen müssen . Arma 1 lässt Grüssen.

Hab eigentlich gedacht bei BIS lernen die wenigstens aus Fehlern. Aber nee die sind dümmer als ein Hamster.

Geändert von TeilX (02.06.2009 um 10:35 Uhr).
TeilX ist offline   Mit Zitat antworten
Alt 02.06.2009, 18:54   #54 (permalink)
Newbie
 
Benutzerbild von Hermes
 
Registriert seit: 22.05.2009
Beiträge: 41
Standard

Das Mouse Lag ist keine Einbildung sondern ein Produkt von Vsync!
Vsync sorgt dafür das bei einem 60 Hz Monitor immer 60 FPS kommen.
Soweit so gut, wenn aber die FPS unter 60 FPS sinken und wenn es nur um 1 FPS weniger auf 59 FPS sinken, halbiert Vsync die Framerate auf 30 FPS, was an der Technik die hinter Vsync steht liegt (bitte selber informieren). Abhilfe kann Tripple Buffering bringen aber nur was die FPS angeht. Durch triple Buffering wird ein FPS Verzögerung jedem Bild hinzugefühgt, was sich wieder in einer Lagverstärkung bemerkbar macht. Ausserdem kostet Triple Buffering mehr VRAM. Je Höher die Textureauflösung um so mehr Speicher kostet es.
Man kann es drehen und wende wie man will: Vsync ist nur dann zu gebrauchen, wenn die FPS NIE unter 60 sinken, ansonsten hat man IMMER mit einem Lag zu kämpfen.
In einem Egoshooter (egal in welche Richtung die Ansprüche gehen) ist Vsync ein NO GO für viele.
Weshalb man in ARMA 2 zu so vielen, unnötigen Grafikeinstellungen "gezwungen" wird, bleibt mir unverständlich!
Als ob dieses dämliche Motion Blure und Atompilzbloom nicht reichen würden
__________________
Q9550@3,6GHz
8 GB RAM
4870X2
VISTA 64 Bit
Mouse G9/ Tastatur G19/ TrackIR5

Geändert von Hermes (02.06.2009 um 18:58 Uhr).
Hermes ist offline   Mit Zitat antworten
Alt 10.06.2009, 01:19   #55 (permalink)
Newbie
 
Registriert seit: 10.06.2009
Beiträge: 1
Icon3 Versucht mal das hier

Hallo Leute,

habe mich extra hier registriert, um Euch evtl helfen zu können.

Das mit dem schwammig hatte ich auch, bis mir einer meiner member DEN Tip gegeben hat:

Saugt Euch mal "CPU-Control" (freeware) und dann folgende Einstellungen vornehmen:

- CPU-Control installen & starten
- Arma2 starten
- wieder aufn desktop
- in CPU-Control einen rechts klick auf die Arma2.exe machen
- dort dann auf "alle CPUs" ---> 2 CPUs ---> 1+2 klicken (logischerweise beim Quad Core dann auf 4 CPUs und 1+2+3+4)
- zurück zu Arma2
- fertig

Das hat bei mir Wunder bewirkt!!!

Ich hatte vorher auch alles mit Grafik ändern, Füllrate rumschrauben und was weiss ich noch probiert. Hatte alles vorher auf hoch und dann auf niedrig und keinen Unterschied im game festgestellt.
Mein member (CHIMERA_Centurio) meinte, dass Arma2 die CPUs nicht ausgewogen auslastet, was mit CPU-Control behoben wird. Seitdem hab ich alles wieder auf hoch, Füllrate 100 und Sichtweite 6000 und das game läuft wie geschmiert

Den von mir beschriebenen Vorgang muss man jedoch jedesmal vornehmen, wenn man das game zocken will...

Hoffe ich konnte einigen helfen...



P.S.: Im Anhang nen screen der beschriebenen Einstellungen von CPU-Control


greetz Ohri
Miniaturansicht angehängter Grafiken
steuerung-schwammig-cpu-control_arma2.jpg  
CHIMERA*Ohri ist offline   Mit Zitat antworten
Alt 10.06.2009, 05:52   #56 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 04.05.2009
Ort: München
Beiträge: 165
Standard

na dann bin ich mal gespannt ob das mit cpu-control noch jemand anderes bestätigen kann.
__________________
MB : Asus M3A32 Deluxe / Bios 1604
CPU: AMD X4 Phenom II 940 @ 3,6 ghz | 1,42V (3,8ghz | 1,5V)
Kühlung: Thermalright IFX-14 / 2 x 120mm
GPU: XFX + MSI 4850 1GB Crossfire @ OC 700 mhz / 2200mhz
RAM: 4x 1Gig DDR2-800 PC6400 OCZ Platinum Rev.2 @ DDR2-824 / 4-4-4-12
NT : Corsair TX 650W ATX 2.2
Vista Home Prem. 64Bit / SP1
iiyama ProLite E2407HDS-B1
HerrAnders ist offline   Mit Zitat antworten
Alt 10.06.2009, 07:39   #57 (permalink)
10 Jahre hx3
5000 Beiträge
 
Benutzerbild von King Homer
 
Registriert seit: 04.05.2004
Alter: 34
Beiträge: 9.322
Standard

Macht CPU-Control nicht haargenau das selbe, wie wenn ich über den Taskmanager Arma2 den verschiedenen Kernen zuordne?
__________________
King Homer ist offline   Mit Zitat antworten
Alt 10.06.2009, 07:57   #58 (permalink)
Newbie
 
Registriert seit: 09.06.2009
Beiträge: 1
Standard

hey,
bevor ich einen neuen thread starte frage ich lieber mal hier nach:
ich hab das problem, dass meine maus in arma 2 viel zu langsam ist. im arma2 menü sind die mauseinstellungen noch die selben wie im windows (ich mach die einstellungen mit dem roccat tool, da ich ne kone benutze), doch sobald ich zocke, ist die maus viel zu schnell obwohl ich die x+y achse in arma 2 auf das niedrigste eingestellt habe.
zu meinen jetzigen settings: windows sensivity auf 3, 800 dpi, die x+y achse im roccat tool hab ich nicht verstellt und die maus sensivity (vom roccat tool) ist auch noch auf standard.

weiss jemand wie ich die maus ingame langsamer einstellen kann?

mfg
menphis ist offline   Mit Zitat antworten
Alt 10.06.2009, 10:36   #59 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 04.05.2009
Ort: München
Beiträge: 165
Standard

zu dem mouse lag,
kann ich auch nicht ganz nachempfinden,
bei mir läuft das spiel mit:

1920 x 1080
3500m
alles auf "hoch" nur PP auf "niedrig"
final patch 1.01
mit -winxp -maxmem=2048

menue 60fps
kampane ca. 30fps
MP 40-50fps

und habe nicht das gefühl das die mouse laged,
außer wenn die fps hin und wieder einbrechen,
aber da laged nicht die mouse sondern das ganze spiel.

denke auch das es eine simulation der trägheit in bezug auf das gewicht der waffen ist,
und finde das auch ganz gut so,das merkt man auch in echt wenn man einfach mit den ausgestreckten arm schnell auf ein ziel schwenkt,dann geht der zeigefinger (lauf) auch erst über das ziel hinaus,und man muss dann korregieren.

finde es gut das man nicht ganz so einfach treffer landen kann,
sondern die entfehrnung und einge andere dinge berücksichtigen muss!

PS: seit dem ich das spiel nochmal neu mit dem patch aufgesetzt habe,
läuft es aber auch nochmal um einiges geschmeidiger.
__________________
MB : Asus M3A32 Deluxe / Bios 1604
CPU: AMD X4 Phenom II 940 @ 3,6 ghz | 1,42V (3,8ghz | 1,5V)
Kühlung: Thermalright IFX-14 / 2 x 120mm
GPU: XFX + MSI 4850 1GB Crossfire @ OC 700 mhz / 2200mhz
RAM: 4x 1Gig DDR2-800 PC6400 OCZ Platinum Rev.2 @ DDR2-824 / 4-4-4-12
NT : Corsair TX 650W ATX 2.2
Vista Home Prem. 64Bit / SP1
iiyama ProLite E2407HDS-B1
HerrAnders ist offline   Mit Zitat antworten
Alt 10.06.2009, 11:14   #60 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 04.06.2009
Beiträge: 173
Standard

Zitat:

Hallo Leute,

habe mich extra hier registriert, um Euch evtl helfen zu können.

Das mit dem schwammig hatte ich auch, bis mir einer meiner member DEN Tip gegeben hat:

Saugt Euch mal "CPU-Control" (freeware) und dann folgende Einstellungen vornehmen:

- CPU-Control installen & starten
- Arma2 starten
- wieder aufn desktop
- in CPU-Control einen rechts klick auf die Arma2.exe machen
- dort dann auf "alle CPUs" ---> 2 CPUs ---> 1+2 klicken (logischerweise beim Quad Core dann auf 4 CPUs und 1+2+3+4)
- zurück zu Arma2
- fertig

Das hat bei mir Wunder bewirkt!!!

Ich hatte vorher auch alles mit Grafik ändern, Füllrate rumschrauben und was weiss ich noch probiert. Hatte alles vorher auf hoch und dann auf niedrig und keinen Unterschied im game festgestellt.
Mein member (CHIMERA_Centurio) meinte, dass Arma2 die CPUs nicht ausgewogen auslastet, was mit CPU-Control behoben wird. Seitdem hab ich alles wieder auf hoch, Füllrate 100 und Sichtweite 6000 und das game läuft wie geschmiert

Den von mir beschriebenen Vorgang muss man jedoch jedesmal vornehmen, wenn man das game zocken will...

Hoffe ich konnte einigen helfen...



P.S.: Im Anhang nen screen der beschriebenen Einstellungen von CPU-Control


greetz Ohri

Auch wenns hier eigentlich nich reingehört Hab das mit CPU-Controll grade getestet . Keinerlei Verbesserungen sind auf meinem Quad-Core aufgetretten Lustiger weise warens als ich das Ding wieder ausgestellt habe immer so 2-3 mehr Frames
Achalesas]X[Sgt. ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ace mod steuerung Virility92 Mods & Addons 2 26.02.2009 19:00
Kamera-Steuerung MagiC Editing 3 11.12.2006 17:27
Verzögerte Steuerung DeadMaN Technische Fragen & Probleme 32 05.12.2006 13:08
Probleme mit der Steuerung Marc Anton Technische Fragen & Probleme 5 01.12.2006 08:12
Steuerung in ARMA DARKRYD3R Community 4 20.11.2006 20:13


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130