HX3 Foren  

  HX3 Foren > Foren durchsuchen

Zeige Ergebnis 1 bis 3 von 3
Die Suche dauerte 0,01 Sekunden.
Suchen: Beiträge von: Straubinger82
Forum: Technische Fragen & Probleme 15.12.2006, 20:48
Antworten: 53
Hits: 8.742
Erstellt von Straubinger82
jetz hab ich mal das x86 druffjeschmissn.......

jetz hab ich mal das x86 druffjeschmissn.... schau mer mal.

Mein Feuerlöscher is leider schon übers MHD^^.
Patch is Draußen, aber bekomm keins.... wohl überlaufn^^.
Forum: Technische Fragen & Probleme 15.12.2006, 20:44
Antworten: 53
Hits: 8.742
Erstellt von Straubinger82
brauch ich ganz sicher das (x86) ding, oder watt...

brauch ich ganz sicher das (x86) ding, oder watt andres.

habn p4 2,41 mhz

???


war ja ebn schon auf der MS-Seite, aber wusst net was ich auswählen sollt.
Forum: Technische Fragen & Probleme 15.12.2006, 20:25
Antworten: 53
Hits: 8.742
Erstellt von Straubinger82
Hab grad ATI Treiber vom 13.12.06 gesaugt und...

Hab grad ATI Treiber vom 13.12.06 gesaugt und installiert.

Der sacht mir was von "Datei Net 2.0" runterladen bevor ich die Anwendung starte.

Einer ne ahnung watt das is? Unter googl kommt ers...
Zeige Ergebnis 1 bis 3 von 3

 
Gehe zu


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117