HX3 Foren  

  HX3 Foren > Foren durchsuchen

Zeige Ergebnis 1 bis 22 von 22
Die Suche dauerte 0,01 Sekunden.
Suchen: Beiträge von: Max-Power
Forum: Technische Fragen & Probleme 09.06.2014, 19:50
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Also allgemein muss ich sagen, dass so wie es...

Also allgemein muss ich sagen, dass so wie es jetzt ist ist es schon viel besser und deshalb will ich hier auch eigentlich nicht weiter rumnerven. Lerne schon langsam dazu wie ich es etwas besser zum...
Forum: Technische Fragen & Probleme 09.06.2014, 11:09
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Also ich denke da haben wir einfach alles...

Also ich denke da haben wir einfach alles versucht was möglich ist. Da bleibt einem ja nichts anderes übrig leider.
Forum: Technische Fragen & Probleme 06.06.2014, 18:18
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Vielleicht versteht sich das ganze Spiel nicht so...

Vielleicht versteht sich das ganze Spiel nicht so gut mit meinem Rechner. Ich denke damit muss ich leben. Danke euch für die nette Hilfe!
Forum: Technische Fragen & Probleme 05.06.2014, 00:29
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Ich wollte es testen aber das Spiel lief nicht...

Ich wollte es testen aber das Spiel lief nicht richtig rund also habe ich es nach meinem Beitrag neu installiert. Habe als Test einfach mal eine Menge KI gegenüber gestellt. Mit der alten Festplatte...
Forum: Technische Fragen & Probleme 04.06.2014, 20:09
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Also ich habe jetzt eine SSD und mein System...

Also ich habe jetzt eine SSD und mein System komplett neu aufgesetzt.
Habe Arma dann zusammen mit Alive getestet und habe immer noch das Problem. Muss ja ein Hardware Fehler sein.
Ich denke da...
Forum: Technische Fragen & Probleme 31.05.2014, 14:25
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Ich dachte ja auch schon mein CPU sei zu schlecht...

Ich dachte ja auch schon mein CPU sei zu schlecht aber auch dieser wird nicht voll ausgelastet.
Ich hoffe echt, dass sich das Problem bald erledigt...
Forum: Technische Fragen & Probleme 30.05.2014, 21:25
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Ich hatte tatsächlich schon eine bestellt gehabt,...

Ich hatte tatsächlich schon eine bestellt gehabt, weil ich von schnelleren Bootvorgängen und kürzeren Ladezeiten profitieren wollte.
Forum: Technische Fragen & Probleme 30.05.2014, 13:21
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Das werde ich danke. Außerdem plane ich für...

Das werde ich danke.
Außerdem plane ich für nächste Woche mein Rechner neu aufzusetzen. Werde euch dann berichten ob es eine Verbesserung gab.
Forum: Technische Fragen & Probleme 29.05.2014, 11:40
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Ah sorry jetzt habe ich es. Also beim...

Ah sorry jetzt habe ich es.
Also beim Durchlaufen lief es recht flüssig muss ich sagen. War manchmal sogar über 60 FPS und sonst hielt es sich bei 30-40. Was mir nur auffiel waren plötzliche Ruckler...
Forum: Technische Fragen & Probleme 29.05.2014, 01:06
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Es tut mir leid, aber ich weiß gerade nicht wie...

Es tut mir leid, aber ich weiß gerade nicht wie ich damit umgehen soll...
Habe es runtergeladen und als ich es angeklickt habe startete Arma 2.
Könnten Sie mir genau schreiben wie ich vorgehen...
Forum: Technische Fragen & Probleme 28.05.2014, 21:23
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Diesmal hat es geklappt das alles weg war....

Diesmal hat es geklappt das alles weg war. Letztes mal habe ich wohl etwas übersehen. Habe dann die Standard Missionen mal etwas gespielt und es war nicht was zu merken. FPS lagen aber öfters bei...
Forum: Technische Fragen & Probleme 28.05.2014, 10:59
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Also bei mir werden alle versteckten Ordner...

Also bei mir werden alle versteckten Ordner angezeigt.
Wenn ich nachher zu Hause bin versuche ich es nochmal.
Forum: Technische Fragen & Probleme 28.05.2014, 10:19
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Eigentlich habe die angegebenen Ordner gelöscht. ...

Eigentlich habe die angegebenen Ordner gelöscht. Vielleicht war ich aber auch zu doof oder hab was übersehen.
Ordner war eigentlich total leer, aber einen Versuch kann ich ja noch unternehmen.
Forum: Technische Fragen & Probleme 27.05.2014, 23:20
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Also an den Panel Einstellungen habe ich nicht...

Also an den Panel Einstellungen habe ich nicht rumgespielt.

Was für configs wolltest du?

ATI Sachen habe ich eig alle deinstalliert, aber ich schaue nochmal nach.
Forum: Technische Fragen & Probleme 27.05.2014, 23:09
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Merke gerade, dass ich Savegames geschrieben...

Merke gerade, dass ich Savegames geschrieben habe. Ich meinte eigene Missionen die ich mal erstellt hatte waren im Editor zu finden. Außerdem wurde mein Name immer wieder im Menü angezeigt. Und das...
Forum: Technische Fragen & Probleme 27.05.2014, 21:04
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Zu den Videos: Das wird mir wenig bringen da ja...

Zu den Videos:
Das wird mir wenig bringen da ja das Umstellen auf niedrige bzw. Standard Einstellungen absolut keinen Einfluss hat.

Als Mainboard nutze ich ein Asrock B75 Pro3. Netzteil wurde...
Forum: Technische Fragen & Probleme 27.05.2014, 20:10
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Also Weiß nicht welche Treiber ich noch prüfen...

Also Weiß nicht welche Treiber ich noch prüfen kann...
Sie haben sicher recht, dass es am CPU liegt, da ich ja ganz alleine auf der Karte ganz gut spielen kann und sobald KI-Einheiten dazu kommen...
Forum: Technische Fragen & Probleme 25.05.2014, 22:48
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Also ich habe das so gemacht wie Sie es gesagt...

Also ich habe das so gemacht wie Sie es gesagt haben aber leider keinen Unterschied...
Habe praktisch alles gelöscht was ich gefunden habe (bis auf meine Mods).
Habe alles aus den Dokumenten Ordner...
Forum: Technische Fragen & Probleme 24.05.2014, 18:28
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Darüber habe ich auch schon nachgedacht und bei...

Darüber habe ich auch schon nachgedacht und bei der letzten Neuinstallation alles entfernt. Aber komischerweise waren meine Savegames auch plötzlich wieder da.
Was soll ich alles löschen bzw. wo...
Forum: Technische Fragen & Probleme 23.05.2014, 21:22
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Erstmal danke für eure Antworten. Also...

Erstmal danke für eure Antworten.

Also Treiber sollten aktuell sein. Zurzeit habe ich den Nvidia Beta Treiber aber auch der brachte keine Veränderung.

Ich verstehe es auch nicht woher das...
Forum: Technische Fragen & Probleme 23.05.2014, 19:25
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Da habe ich mich schlecht ausgedrückt^^ Ich...

Da habe ich mich schlecht ausgedrückt^^
Ich hatte eine deutliche Steigerung erwartet was jedoch ausblieb. In anderen Spielen kann ich mich absolut nicht beschweren, denn dort habe ich eine große...
Forum: Technische Fragen & Probleme 23.05.2014, 15:46
Antworten: 41
Hits: 2.699
Erstellt von Max-Power
Wenig FPS im Singleplayer

Hey Leute,

ich hoffe ihr könnt mir helfen..
Und zwar habe ich mir vor kurzem eine neue Grafikkarte geholt und zwar die GTX 770 in der Hoffnung es besser spielen zu können. Vorher hatte ich eine...
Zeige Ergebnis 1 bis 22 von 22

 
Gehe zu


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117