HX3 Foren  

  HX3 Foren > Foren durchsuchen

Zeige Ergebnis 1 bis 4 von 4
Die Suche dauerte 0,01 Sekunden.
Suchen: Beiträge von: sn!p3r
Forum: Technische Fragen & Probleme 05.02.2010, 19:05
Antworten: 209
Hits: 46.550
Erstellt von sn!p3r
Also ich hab mir nen älteren Treiber installiert...

Also ich hab mir nen älteren Treiber installiert (190.38), mit dem neueren der im Dez. (weiß die Version nicht mehr) raus kam, lief ARMA nicht so flüssig! Bei den ganz neuen weiß ich aber nicht, wie...
Forum: Technische Fragen & Probleme 04.02.2010, 17:24
Antworten: 209
Hits: 46.550
Erstellt von sn!p3r
Hat mich auch schon gewundert, da ich ein paar...

Hat mich auch schon gewundert, da ich ein paar mal vergessen hatte mit dem Parameter zu starten und Alles lief ganz normal! :rolleyes:

Naja was soll´s!
Forum: Technische Fragen & Probleme 04.02.2010, 05:59
Antworten: 209
Hits: 46.550
Erstellt von sn!p3r
Kannst du doch mal probieren, sicher bin ich mir...

Kannst du doch mal probieren, sicher bin ich mir da auch nicht!

Starte ARMA und lass es einmal mit -cpucount und einmal ohne laufen, dann wechsel zum Desktop und öffene den Taskmanager, da siehst...
Forum: Technische Fragen & Probleme 28.01.2010, 17:22
Antworten: 209
Hits: 46.550
Erstellt von sn!p3r
Damit sagst du dem Game, daß du kein...

Damit sagst du dem Game, daß du kein Intro/Werbung (-nosplash) am Anfang haben willst und ob dein Prozzi 2, 4 oder 8 Kerne (-cpuCount=2/4/8) hat.
Zeige Ergebnis 1 bis 4 von 4

 
Gehe zu


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117