HX3 Foren  

  HX3 Foren > Games > Operation Flashpoint > Hilfe

Hilfe Erste Hilfe Forum

Antwort
 
Themen-Optionen Ansicht
Alt 22.11.2006, 12:15   #21 (permalink)
500 Beiträge
 
Benutzerbild von pr3|Corp.at
 
Registriert seit: 08.01.2006
Ort: Graz / Österreich
Alter: 38
Beiträge: 967
pr3|Corp.at eine Nachricht über ICQ schicken
Standard

Kaputt nicht aber einiges falsch. erstell auf jeden fall nen Widerherstellungspunkt falls du dir ned sicher bist ^^

- Geh unter MSConfig im Ausführen rein
- Dann nimmste das Tab mit "Systemstart"
- Alles was system, oder system32 pfade hat nicht deaktivieren oder das was du nicht kennst.
- Die ganzen updater, loader und den müll mal alles deaktivieren.
__________________
__________________ ___________________ _________________
|^^^^^^^^^^^^^|-|^^^^^^^^^^^^^| |^^^^^^^^^^^\||____
| The WTF ?? Hanger | | The RTFM !! Hanger | | The STFU Truck |||""'|""\__,_
|_________________|-|_________________|-| _____________ l||__|__|__|)
|(@@)|""""""""""""(@@) |(@@)|""""""""""""(@@) |(@)@)"""""""**|(@)(@)**|(@)
pr3|Corp.at ist offline   Mit Zitat antworten
Alt 23.11.2006, 09:55   #22 (permalink)
Newbie
 
Benutzerbild von Chaos Adjutant
 
Registriert seit: 08.11.2006
Ort: Helvetia
Alter: 34
Beiträge: 33
Standard

Zitat von AGSF|Corp Beitrag anzeigen

Kaputt nicht aber einiges falsch. erstell auf jeden fall nen Widerherstellungspunkt falls du dir ned sicher bist ^^

- Geh unter MSConfig im Ausführen rein
- Dann nimmste das Tab mit "Systemstart"
- Alles was system, oder system32 pfade hat nicht deaktivieren oder das was du nicht kennst.
- Die ganzen updater, loader und den müll mal alles deaktivieren.

Habs versucht und es hilft leider nichts

Hier die komplette Fehlermeldung:



Verdammt, irgendwie muss das doch laufen.


Chaos Adjutant ist offline   Mit Zitat antworten
Alt 16.07.2009, 01:51   #23 (permalink)
Newbie
 
Registriert seit: 13.04.2009
Beiträge: 48
Standard

Entschuldigung für Bump allerdings habe ich das Problem auch mit der Warhammer 40k Mod.
Und die oben genannten tipps funktionieren nicht!

benötige hilfe!
Matze2 ist offline   Mit Zitat antworten
Alt 17.07.2009, 18:14   #24 (permalink)
500 Beiträge
 
Registriert seit: 25.02.2008
Alter: 33
Beiträge: 589
Christian.1987 eine Nachricht über ICQ schicken Christian.1987 eine Nachricht über MSN schicken Christian.1987 eine Nachricht über Skype™ schicken
Standard

Zitat von Matze2 Beitrag anzeigen

Entschuldigung für Bump allerdings habe ich das Problem auch mit der Warhammer 40k Mod.
Und die oben genannten tipps funktionieren nicht!

benötige hilfe!

Versuch mall weniger Addons mitzuladen, ich hab damals damals bei mir raußgefunden, je mehr Addon´s du mit rein lädst, desto wahrscheinlicher bekommst du die Meldung.
Christian.1987 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117