Einzelnen Beitrag anzeigen
Alt 04.06.2013, 06:25   #4 (permalink)
ultimaterobin
Newbie
 
Registriert seit: 03.06.2013
Beiträge: 3
Standard

tut mir leid ich meinte halt das ich mir combined operations geholt hab ...

naja wir haben beide also arrowhead und des normale auf Version 1.62 , funktioniert alles wunderbar , aber ich weis nicht warum ich mit meinem ferund nicht auf einem Server spielen kann :/


wie meinst du das mit gleiche Versionen??

soll das dann heissen das er sich combined operations auch holen soll ? O.O

Geändert von ultimaterobin (04.06.2013 um 06:30 Uhr).
ultimaterobin ist offline   Mit Zitat antworten