Einzelnen Beitrag anzeigen
Alt 17.02.2013, 19:58   #1 (permalink)
Hoitzbredl
Newbie
 
Registriert seit: 17.02.2013
Beiträge: 8
Standard Einsteigen von Fahrzeugen Medic usw. Funktioniert nicht

Hallo ich habe ein mächtiges problem

Wenn ich Arma 2 zocke oder DayZ oder sonst einen mod kann ich fast NIE in ein fahrzeug einsteigen er macht die Animation und kurz schwarzen bildschierm aber dann stehe ich wieder mit der waffe vorn draus beim fahrzeug das problem ist aber auch das ich leider keinen verarzten kann .. heißt wenn ich jemand einen medic kit gebe oder sonst was pasiert gar nix.. er macht was aber der jenige bekommt nix also er wird nicht geheilt

ein paar meiner kollegen sagten auch das sie mich oft gar nicht sehen also ich einfach unsichbar rum laufe ...


ich weiß nicht mit was es zusammenhängt ich hatte mal gedacht ob es vieleicht mit der firewal zu tun hat .. ?? oder muss ich vieleicht was mit den ports machen das sie mich da nicht sehen oder was kann das den sein ?? ich finde das sehr komisch !


Ganz am anfang wo ich das spiel gekauft habe ging es noch .. aber eben nach 2 wochen oder so fieng es an so rum zu buggen usw. habe sogar mein pc mal neu aufgesetz ohne erfolg ...

zurzeit bin ich bei neuinstaliern von game weil ich mich gerade in bischen gespielt habe mit den prots uws

vieleicht kann mir jemand hlefen oder hat das gleiche problem danke


LG
Simon


Ps. bin neu hier ich hoff ich bin hier im richtigen bereich also bitte nicht böse sein

danke
LG
Hoitzbredl ist offline   Mit Zitat antworten