Einzelnen Beitrag anzeigen
Alt 04.08.2012, 16:57   #11 (permalink)
[koka] Hellcat
Newbie
 
Registriert seit: 29.07.2012
Beiträge: 14
Standard

Zitat von Drunken Judge Beitrag anzeigen

acre funtzt nur bis TS Version 3.0.8 API 17

Einfach das TS downgraden und es geht wieder

EDIT: Benötigt am Patch 1.62 @JayArma2Lib_new!!!!

Judge

Alles klar! Wenn ich nur wüsste wo man noch die 3.0.8.er runterladen könnte

Geändert von [koka] Hellcat (04.08.2012 um 17:02 Uhr).
[koka] Hellcat ist offline   Mit Zitat antworten