Einzelnen Beitrag anzeigen
Alt 04.08.2012, 16:51   #10 (permalink)
Drunken Judge
50 Beiträge100 Beiträge
 
Benutzerbild von Drunken Judge
 
Registriert seit: 02.06.2012
Ort: ~ Dresden
Alter: 41
Beiträge: 109
Drunken Judge eine Nachricht über ICQ schicken
Standard

Zitat von [koka] Hellcat Beitrag anzeigen

Kann es sein, dass ACRE unter der neuesten TS3-Version nicht mehr funktioniert? Das Plugin ist bei mir rot und die API-Version ist 17, benötigt aber 18?

Müssen wir jetzt erstmal auf das nächste ACRE Update warten?


acre funtzt nur bis TS Version 3.0.8 API 17

Einfach das TS downgraden und es geht wieder

EDIT: Benötigt am Patch 1.62 @JayArma2Lib_new!!!!

Judge
__________________


Die Deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.
Klar soweit?
Drunken Judge ist offline   Mit Zitat antworten