Einzelnen Beitrag anzeigen
Alt 04.08.2012, 13:04   #9 (permalink)
[koka] Hellcat
Newbie
 
Registriert seit: 29.07.2012
Beiträge: 14
Standard

Kann es sein, dass ACRE unter der neuesten TS3-Version nicht mehr funktioniert? Das Plugin ist bei mir rot und die API-Version ist 17, benötigt aber 18?

Müssen wir jetzt erstmal auf das nächste ACRE Update warten?
[koka] Hellcat ist offline   Mit Zitat antworten