Einzelnen Beitrag anzeigen
Alt 24.07.2012, 15:41   #4 (permalink)
burns
10 Jahre hx3
5000 Beiträge10.000 Beiträge15.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 39
Beiträge: 32.640
Standard

Zur Installation des 1.14 Patch benötigt es zuerst 1.05 & 1.08.

Da du jetzt nicht sagst ob du diese mitinstalliert hast, und ich nicht mehr weiss ob 1.14 motzt oder nicht wenn die Anforderung nicht erfüllt wurde, stellen wir dies als Problemursache #1 hin.

Ausserdem ist der aktuelle ArmA1 Patch dieser da: ARMA 1.18 (Final / RC) | Downloads | Armed-Assault.de


Falls das alles nicht hilft, tut es die Neuinstallation.
__________________

burns ist offline   Mit Zitat antworten