Einzelnen Beitrag anzeigen
Alt 23.07.2012, 08:00   #1336 (permalink)
MaSch0815
Newbie
 
Registriert seit: 11.10.2010
Ort: Dessau
Alter: 50
Beiträge: 43
Standard

Zitat von Xeno Beitrag anzeigen

IF 1.62 hat nichts mit OA 1.62 zu tun (OA 1.62 hat eine höhere Build Nummer als IF)...

Xeno

Warum kann ich dann nur mein IF mit dem Parameter "-BEpath=BattlEye\BE_New\beclient.dll" aus dieser Version (BE) starten, wenn IF nix mit OA zu tun hat? komisch komisch...
Eigentlich ist es ja nur ein Formfehler bei IF mit dem Ordner wenn kein OA installiert ist wird es ihn sicherlich erstellen.
__________________
Achtung Signatur...
-------------------

Die schönsten Zitate der aktuellen Zeit....
Wie wahr, wie wahr. Leider...

"Wenn man keine Ahnung hat: Einfach mal Fresse halten." (Dieter Nuhr)
"Wer nicht viel weiß, erzählt viel. Wer viel weiß, erzählt aber nicht viel." (aufgeschnappt im ARD Morgenmagazin)
"Gefährliches Halbwissen..." (unbekannt)
MaSch0815 ist offline   Mit Zitat antworten