Einzelnen Beitrag anzeigen
Alt 28.06.2010, 13:54   #9 (permalink)
Clawhammer
500 Beiträge
 
Benutzerbild von Clawhammer
 
Registriert seit: 07.01.2008
Alter: 35
Beiträge: 635
Clawhammer eine Nachricht über ICQ schicken
Standard

Zitat von burns Beitrag anzeigen

Gehen wir mal vom Idealfall aus, also süchtiger alt OFP´ler hat ArmA 1.07 und OA, welches ebenfalls immer aktuell gehalten wird.

Frage 1: Was muss hierfür auf dem Server installiert sein?
Frage 2: Kann man dann auch noch mit nur ArmA 1.07 rauf?

Des würd mich auch intressieren was man jetzt als server aufsetzten muss O.o

Ich würde Tippen es kommen die Tage Win und Linux Serverfiles extra für OA neu raus, wo man dann den A2 1.07 content läd.

Weis da aber nix genaueres, aber das würde irgendwie sinn machen xD
__________________
Clawhammer ist offline   Mit Zitat antworten