Einzelnen Beitrag anzeigen
Alt 05.06.2009, 20:19   #4 (permalink)
Cyborg11
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von Cyborg11
 
Registriert seit: 26.03.2008
Beiträge: 2.822
Standard

Habe mir jetzt mal das Spooch geladen und wollte es starten, dann kam aber die Fehlermeldung, dass Spooch SAPI 5.1 braucht. Ok, bin auf die MS Seite und hab es mir geladen. Aber wie ich sehe gibt es SAPI 5.1 ja nur mit englischer Sprache? Wie kann man dann die Befehle auf Deutsch geben?
Cyborg11 ist offline   Mit Zitat antworten