Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 21.03.2015, 17:42   #1 (permalink)
Newbie
 
Registriert seit: 21.03.2015
Beiträge: 3
Standard [STEAM] Arma 3 Startet nicht mehr

Hallo Liebe Community. Ich wollte heute mal wieder wie gestern auf einem Altis Life server spielen jedoch macht mir diese Fehlermeldung ein strich durch die rechnung.

Wenn ich Arma 3 In steam Starte kommt kurz darauf ein fenster darin steht:

Arma 3 konnte nicht gestartet werden (Fehlercode 81).

Ich kann Arma 3 Auch nicht über die exe starten da kommt ebenfalls ein error wie im Screenshot zu sehen..
Ich brauche drinngend hilfe

julien112800 ist offline   Mit Zitat antworten
Alt 21.03.2015, 17:56   #2 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.928
Standard

Ich will mal hoffen, dass Du Deine zusätzlichen Addons nicht im originalen Addons-Ordner liegen hast... das aber nur mal so am Rande...
__________________
Buliwyf ist offline   Mit Zitat antworten
Alt 21.03.2015, 17:58   #3 (permalink)
Newbie
 
Registriert seit: 21.03.2015
Beiträge: 3
Standard

negativ ich hab arma eben grade neu installiert das ist das originale verzeichniss!
julien112800 ist offline   Mit Zitat antworten
Alt 21.03.2015, 18:21   #4 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.928
Standard

Neu installiert und trotzdem kommt der Fehler? Hm.. hast Du auch schonmal die Verifizierung durchlaufen lassen?
__________________
Buliwyf ist offline   Mit Zitat antworten
Alt 21.03.2015, 18:24   #5 (permalink)
Newbie
 
Registriert seit: 21.03.2015
Beiträge: 3
Standard

Nein hab ich nicht! Wie soll das gehen?
julien112800 ist offline   Mit Zitat antworten
Alt 21.03.2015, 19:33   #6 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.928
Standard

Im Steam einen Rechtsklick auf ArmA3 und irgendwo in den Eigenschaften kann man die lokalen Dateien checken...
__________________
Buliwyf ist offline   Mit Zitat antworten
Antwort

Stichworte
arma 3, fehlercode 81, fehlermeldung


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ArmA 3 startet nicht iCyber Technische Fragen & Probleme 13 27.05.2013 21:37
Arma 3 startet nicht! XMrMirkoX Technische Fragen & Probleme 19 31.03.2013 16:56
Arma 2 OA 1.62 startet nicht mehr!? Akkuwechsler Technische Fragen & Probleme 14 14.11.2012 22:38
Patch 1.60! Xeno Community 69 11.01.2012 13:41
1.60 rc Dieter66 Community 47 22.12.2011 16:49


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116