Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 06.04.2014, 19:04   #1 (permalink)
50 Beiträge
 
Benutzerbild von Stevie
 
Registriert seit: 02.05.2009
Beiträge: 62
Standard Selbst erstellte MPmission wird vom server nicht gestartet?

Moin liebe Community,

Ich ersuche eure Hilfe!

Und zwar.... haben "Wir" sprich "Ich+Clan" ein Problem damit unsere selbst erstellten Missionen, auf unserem dedicated Server zum laufen zubekommen. Das heisst wir sehen zwar die Mission in der Auswahl können dafür voten aber sobald der Countdown abgelaufen ist wirft es uns wieder in die missionsauswahl
Und weil wir gerade so ziemlich auf dem Schlauch stehen woran es harpern könnte wollte ich mal in die Runde fragen was man alles an Fehler haben kann oder wo wir zuerst nachschauen sollten?

mfg stevie
Stevie ist offline   Mit Zitat antworten
Alt 06.04.2014, 19:33   #2 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.929
Standard

Wahrscheinlich ein Addon in den Missionen, welches der Server nicht hat.. ich glaube man kann es in der RPT-Datei auf dem Server sehen.

Es gab auch schon Addons, die zwar in der Mission nicht verbaut sind, sich aber dennoch in die Mission.sqm geschrieben haben. Einfach mal den Kopfbereich nach unerwünschten Addons durchsuchen.
__________________
Buliwyf ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mission kann nicht geladen werden. Keine Zivi Slots. Benni Rollenspiel & Zombie Ecke 0 24.03.2014 14:52
[LINUX] Server probleme Gonzo1690 Technische Fragen & Probleme 1 23.09.2013 22:00
Server Crashed Nils001 Technische Fragen & Probleme 11 15.10.2012 19:32
Patch 1.59 Buccs Community 83 10.06.2011 05:34
Arma 2 Server Problem S@ndviper Multiplayer 14 15.11.2010 18:45


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116