Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 14.01.2017, 00:20   #1 (permalink)
Newbie
 
Registriert seit: 22.03.2015
Beiträge: 6
Icon4 Missing Addons / Kann nicht auf Server Verbinden

Hallo Leute,
einer meiner Jungs hat ein kleines Problem.
Wir wollten heute 'ne Grundausbildung machen, aber er kam nicht auf den Server aus folgendem Grund:



Mission ist auf Zargabad (CUP), es sind keine ArmA 3 Apex Objekte gesetzt.
Mods: ACE, CUP (komplettset), TFAR, weitere (keine Mods die Gebäude hinzufügen ausser CUP)

Die Mission ist eigentlich recht spartanisch eingerichtet, soll nur ein Template sein. Ich kann komischerweise die Mission.sqm nicht mehr öffnen (wirrer Codesalat)...

Wenn mir wer helfen kann wäre ich sehr dankbar.

LG, Shortowsky
Shortowsky ist offline   Mit Zitat antworten
Alt 21.01.2017, 16:54   #2 (permalink)
Imperator fori nocturni - This sucks more than anything that has ever sucked before 10 Jahre hx3
20.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 35
Beiträge: 32.268
Standard

Gegen den wirren Codesalat kann man doch die Mission nochmal im editor laden und dann ohne Haken bei "binarisieren" speichern, oder?
__________________

burns ist offline   Mit Zitat antworten
Alt 24.01.2017, 17:04   #3 (permalink)
Newbie
 
Registriert seit: 22.03.2015
Beiträge: 6
Standard

Ah, ok das war mir wohl entgangen.
Gut das man sich auf burns noch verlassen kann

Danke
Shortowsky ist offline   Mit Zitat antworten
Antwort

Stichworte
addons, arma 3, missing


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mission kann nicht geladen werden. Keine Zivi Slots. Benni Rollenspiel & Zombie Ecke 0 24.03.2014 15:52
[LINUX] Server probleme Gonzo1690 Technische Fragen & Probleme 1 23.09.2013 23:00
arma 3 und arma 2oa crasht andauernd Schmitzi Technische Fragen & Probleme 4 05.04.2013 09:42
Patch 1.59 Buccs Community 83 10.06.2011 06:34
Arma 2 Server Problem S@ndviper Multiplayer 14 15.11.2010 19:45


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116