Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 07.09.2016, 17:06   #1 (permalink)
Newbie
 
Registriert seit: 07.09.2016
Beiträge: 3
Icon8 Lokaler Server lädt extDB nicht

Moin,
ich habe folgendes Problem: Ich starte einen lokalen Arma Server mit extDB2 und der life server ( falls Altis Life damit überhaupt was zu tun hat, dass es nicht geladen wird ) , jedoch kommt wenn ich auf den Server joine : Setting up client please wait was ja normal ein extDB Error ist.
Nun gucke ich in das extDB Verzeichnis aber dort generieren sich auch keine Logs..
Hat irgendwer einen Rat für mich?
MfG V0rt3x

PS: Ich habe es auch schon damit versucht die Ports freizugeben aber dies sollte ja normal bei einem lokalen Server nicht nötig sein, oder?
V0rt3x ist offline   Mit Zitat antworten
Alt 08.09.2016, 13:33   #2 (permalink)
Newbie
 
Registriert seit: 07.09.2016
Beiträge: 3
Standard

Ich habe es nun hinbekommen aber ExtDB generiert immer noch keine Logs und in den rpts steht nur Error with DB connection ._.
V0rt3x ist offline   Mit Zitat antworten
Alt 15.09.2016, 07:09   #3 (permalink)
Aik
50 Beiträge100 Beiträge
 
Registriert seit: 24.09.2013
Beiträge: 134
Standard

Einfach mal im Armaworld Fragen. Da sind mehr in deinem Alter und Altis Life Interesse.
Aik ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Missionsn laufen nicht auf dedicated server, andere schon ?!?!? Faithnall Technische Fragen & Probleme 4 16.07.2014 15:58
Mission kann nicht geladen werden. Keine Zivi Slots. Benni Rollenspiel & Zombie Ecke 0 24.03.2014 15:52
[LINUX] Server probleme Gonzo1690 Technische Fragen & Probleme 1 23.09.2013 23:00
Patch 1.59 Buccs Community 83 10.06.2011 06:34
Arma 2 Server Problem S@ndviper Multiplayer 14 15.11.2010 19:45


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116