Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 07.10.2015, 07:56   #1 (permalink)
50 Beiträge
 
Registriert seit: 02.08.2013
Beiträge: 94
Standard Arma3 server probleme

Hallo zusammen

Wir haben einen Game Server vorübergehend bei Nitrado.
Nun zu meinem Problem:

Ich habe CBA ACE3 usw auf dem Server installiert alle kess kopiert, die userconfig kopiert und die mods eingebunden. Laut nitrado dashboard läuft der Server, finde ihn aber nicht in der a3 Server Liste und per ip kann ich auch noch connecten. Per play With six finde ich den Server kann aber nicht darauf connecten. Früher lag das an der reporting ip man müsste sie ändern aber im BIForum steht das es unrelevant ist in Arma 3. Nun stehe ich vor einem Rätsel ich komme nicht weiter
Duck ist offline   Mit Zitat antworten
Alt 07.10.2015, 09:13   #2 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.929
Standard

Zitat von Duck Beitrag anzeigen

Nun stehe ich vor einem Rätsel ich komme nicht weiter

Geht mir ähnlich wie Dir, wenn ich Deinen Post lese.. wie kann man etwas kess kopieren? Und kommst Du jetzt über IP drauf oder nicht?
__________________
Buliwyf ist offline   Mit Zitat antworten
Alt 07.10.2015, 16:28   #3 (permalink)
50 Beiträge
 
Registriert seit: 02.08.2013
Beiträge: 94
Standard

Keys sorry. Nein ich komme über die ip nicht drauf. Obwohl der Server gestartet ist
Duck ist offline   Mit Zitat antworten
Alt 21.10.2015, 13:41   #4 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 05.11.2011
Beiträge: 235
Standard

Hallo Duck,

ich selbst nutze kein Nitrado. Kann mir aber gerne den Fehler mit Dir zusammen über Teamviewer einmal anschauen. Natürlich, falls das Problem noch aktuell ist.

Wenn dem so ist, schreibe mich bitte hier im Forum per PN an.

Leider kann ich aus der Ferne wenig zu dem Fehler sagen.

Grüße Martyn
__________________
Achtung! Betrachtung des Quellcodes auf eigene Gefahr. Für Übelkeit, Erbrechen oder Kopfschmerzen übernehme ich keine Haftung
------
https://www.sol-diers.com
Sol.LrMartyn ist offline   Mit Zitat antworten
Alt 22.10.2015, 07:52   #5 (permalink)
50 Beiträge
 
Registriert seit: 02.08.2013
Beiträge: 94
Standard

Hab den Fehler gefunden. Ein Clan Kollege hatte Ne mod hochgeladen die fehlerhaft war und der server nicht richtig starten konnte
Duck ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Missionsn laufen nicht auf dedicated server, andere schon ?!?!? Faithnall Technische Fragen & Probleme 4 16.07.2014 14:58
Mission kann nicht geladen werden. Keine Zivi Slots. Benni Rollenspiel & Zombie Ecke 0 24.03.2014 14:52
[LINUX] Server probleme Gonzo1690 Technische Fragen & Probleme 1 23.09.2013 22:00
Patch 1.59 Buccs Community 83 10.06.2011 05:34
Arma 2 Server Problem S@ndviper Multiplayer 14 15.11.2010 18:45


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116