Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 14.10.2013, 09:08   #1 (permalink)
Newbie
 
Benutzerbild von Giovanni
 
Registriert seit: 19.08.2013
Ort: Austria
Alter: 51
Beiträge: 13
Standard ArmA3 ACRE am Server

Hallo Community!

Wir haben ein Problem mit ACRE

Das Problem = ACRE funktioniert bei allen Member wenn einer einen Host erstellt, aber leider funktioniert es nicht auf unserem Gameserver.
ACRE ist am server genau gleich wie bei mir Installiert, startline ist -mod=@CBA_A3, @JayArma3Lib, @ACRE

Was wir bei unseren Gameserver nicht machen können ist Arma3 als Admin zu starten.


im vorraus
Giovanni
__________________
Giovanni ist offline   Mit Zitat antworten
Alt 14.10.2013, 11:01   #2 (permalink)
Super Moderator 10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von ApoTTCC
 
Registriert seit: 09.11.2006
Ort: Daham
Alter: 43
Beiträge: 1.672
Standard

Müsste das nicht so aussehen? Also ; statt , und ohne Leerstelle dahinter.

-mod=@CBA_A3;@JayArma3Lib;@ACRE
__________________
Intel i7-3770K 3,5GHz | Gigabyte GTX 980 G1 Gaming | Kingston HyperX 16GB | Gigabyte Z77X-UD3H | BeQuiet DarkPowerPro 750W
Cooler Master HAF932 | Logitech G11 & G402 | Logitech G51 5.1| Sennheiser PC 360 | Win10 Pro 64bit


Proud Ex-Member of the vBulletin Club

Armored Warfare - Official Website

ApoTTCC ist offline   Mit Zitat antworten
Alt 14.10.2013, 16:33   #3 (permalink)
Newbie
 
Benutzerbild von [24th_STS]Phantom
 
Registriert seit: 14.08.2013
Ort: Draus vom Walde komm ich her...
Alter: 41
Beiträge: 45
Standard

Zitat von Giovanni Beitrag anzeigen


Was wir bei unseren Gameserver nicht machen können ist Arma3 als Admin zu starten.

Aber genau das ist zwingend notwendig...
[24th_STS]Phantom ist offline   Mit Zitat antworten
Alt 14.10.2013, 17:27   #4 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Benutzerbild von WickerMan
 
Registriert seit: 28.12.2008
Ort: Bavaria (nix Germany)
Beiträge: 307
WickerMan eine Nachricht über ICQ schicken
Standard

-mod=@CBA_A3;@ACRE

so wars bei Arma2/OA

@JayArma3Lib brauchst Du nur die Server Keys in den Keys Ordner kopieren!
WickerMan ist offline   Mit Zitat antworten
Alt 14.10.2013, 19:13   #5 (permalink)
Newbie
 
Benutzerbild von Giovanni
 
Registriert seit: 19.08.2013
Ort: Austria
Alter: 51
Beiträge: 13
Standard

Das Jagdkommando Austria Bedankt sich bei denn Jungs für die rasche Hilfe.
Jetzt Funktioniert es.
__________________
Giovanni ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
-=DayZ PRIVATE loewenherz =- [mit Gebäude-Bau , Custom Skins und Server Events] treiberthedriver DayZ 15 27.11.2013 03:21
[LINUX] Server probleme Gonzo1690 Technische Fragen & Probleme 1 23.09.2013 23:00
Problem mit Helmand Karte und Aiaktalik - Help please! FlashAUT Mods & Addons 8 24.11.2011 10:05
Patch 1.59 Buccs Community 83 10.06.2011 06:34
Arma 2 Server Problem S@ndviper Multiplayer 14 15.11.2010 19:45


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116