Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 18.12.2015, 23:25   #1 (permalink)
Newbie
 
Registriert seit: 18.12.2015
Beiträge: 1
Icon4 Arma 3 startet nicht

Guten Abend

Ich habe folgendes Problem

ich habe bis vor 2 Wochen noch ohne Probleme Arma 3 spielen können und heute/gestern wollte ich mal wieder nee runde starten und starte das spiel und ich bekomme vollgende fehlermeldung.

Arma 3 konnte nicht gestartet werden (Fehlercode 81)

ich habe es jetzt schon mit ner neu installierung versucht kein erfolg steam neu installieren und kein erfolg steam und das spiel neu installieren auch kein erfolg.
die regestry dump löschen = kein erfolg
antivir programm ausschalten + firewall = kein erfolg
Spieldatein überprüfen habe ich auch gemacht = kein erfolg

Weiß langsam nicht mehr was ich noch machen soll system neu aufsetzten habe ich erst gemacht wollte ich jetzt nicht schon wieder machen.

Habe keine Mods oder sonstige änderungen am Spiel drauf

Es kommt auch noch ein error code: 0x00000051

Aber wie schon gesagt alles mögliche versucht keine erfolge.
Habe das internet schon durchforstet aber nicht gefunden was ich nicht schon gemacht habe.

Kann es mit Win 10 zusammenhängen wobei ich es vorher ja auch nicht hatte mit Win 10?


MFG

inepro
inepro ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ArmA 3 startet nicht iCyber Technische Fragen & Probleme 13 27.05.2013 20:37
Arma 3 startet nicht! XMrMirkoX Technische Fragen & Probleme 19 31.03.2013 15:56
Arma 2 OA 1.62 startet nicht mehr!? Akkuwechsler Technische Fragen & Probleme 14 14.11.2012 21:38
Patch 1.60! Xeno Community 69 11.01.2012 12:41
1.60 rc Dieter66 Community 47 22.12.2011 15:49


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116