Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 05.02.2011, 20:07   #1 (permalink)
500 Beiträge
 
Benutzerbild von Berserker
 
Registriert seit: 02.12.2006
Ort: Germanistan
Alter: 39
Beiträge: 861
Standard weder baf noch pmc lite

so hab alles neu gemacht und nu mal wieder nur schmu mit arma habebaf installiert finde aber keine exe- wenn ich starte habe ich weder baf noch pmc lite - patche sind die neuesten.

was nu schon wieder los - ohne ist warfare quasie gestorben für mich , vieleicht sollt ich einfach in die ecke schmeissen langsam schnauze voll
Berserker ist offline   Mit Zitat antworten
Alt 10.02.2011, 16:19   #2 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 05.01.2008
Alter: 26
Beiträge: 1.702
Standard

Ehm ich musste erstmal deinen Post zweimal lesen bevor ich verstanden hab was du willst...
Soweit ich da jetzt durchblicke funktioniert bei dir BAF lite und PMC lite nicht. Dann würde ich dir empfehlen die Patches nochmal zu installieren und zuerst ArmA 2 (ohne Operation Arrowhead) auf 1.07 zu patchen. Dann Operation Arrowhead installieren und patchen.

Was du mit
Zitat:

finde aber keine exe-

meinst, ist mir schleierhaft. Was willst du denn für eine .exe finden? Wenn du Operation Arrowhead in dein ArmA 2 Verzeichnis installiert hast, dann sollten einige Inhalte ohne Gefummel direkt geladen werden. Wenn nicht, dann schau mal unter dem Punkt "Expansions" im Hauptmenü von OA nach.

JoeJoe
JoeJoe87577 ist offline   Mit Zitat antworten
Alt 10.02.2011, 17:14   #3 (permalink)
User gesperrt
5000 Beiträge
 
Registriert seit: 20.10.2009
Ort: Jetzt auch im BIF
Alter: 33
Beiträge: 9.163
Standard

@ Berserker
Wie JoeJoe87577 aus deinem durcheinander eine Lösung findet ist mir schleierhaft.

Zitat von Berserker Beitrag anzeigen

...wenn ich starte habe ich weder baf noch pmc lite...

findest du keine Einheiten im Editor oder wie?

Bitte atme noch mal tief durch und schreibe erneut was genau nicht geht.
AHTNTEPPOP ist offline   Mit Zitat antworten
Alt 10.02.2011, 19:42   #4 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 05.01.2008
Alter: 26
Beiträge: 1.702
Standard

Naja, ich gehe mal von den grundsätzlichen Problemen mit ArmA aus. Das sind fast immer fehlerhafte Patchdateien oder nicht vollständige Installationen.
Ich hatte zwar bissher noch keine Probleme mit ArmA 2 oder Operation Arrowhead. Aber bei Armed Assault 1 ist mir soetwas auch schonmal begegnet. Da war die Lösung des Problems alle Patches neu runterladen und alles neu installieren (Damals ging es um die paar neuen Einheiten aus Queen's Gamibt).
JoeJoe87577 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
VBS 2 U.S. Army Lite mwd2 Community 25 09.06.2010 16:31


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116