Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 21.10.2011, 00:54   #1 (permalink)
Newbie
 
Registriert seit: 21.10.2011
Beiträge: 2
Standard Visitor 3 und Bulldozer Probleme

guten tach...
habe folgendes problem mit visitor 3. wenn ich bulldozer starte bekomme ich folgende fehlermeldung: No entry "bin\config.cpp/CfgInGameUI/MPTable.shadow". wenn ich dann auf OK klicke kommt eine weitere kryptische meldung: Shaders not valid (mismatch of exe and data) ????????
alles klar. auch eine kurze google suche brachte mich der lösung des problems nicht näher. wenn jemand einen rat weiß, wie ich das problem lösen kann wäre ich sehr dankbar.

achso habe arma 2 mit combined operation installiert.
Sancho25 ist offline   Mit Zitat antworten
Alt 21.10.2011, 18:27   #2 (permalink)
500 Beiträge1000 Beiträge
 
Benutzerbild von Fogu
 
Registriert seit: 12.05.2009
Ort: FRA
Beiträge: 1.621
Standard

Lade dir Armaholic - Editing References - Geotypical Microterrains - A Beginners Guide - 1st Edition
runter und richte erstmal dein P:\ Laufwerk ein.

Hier findest du eine Liste mit vielen Tutorials
Resourcelink collection: How to make a map, beginning from the idea in your head - Bohemia Interactive Forums
__________________


My Youtube Channel

"Before you diagnose yourself with depression or low self esteem,
first make sure you are not, in fact, just surrounded by assholes!"
William Gibson
Fogu ist offline   Mit Zitat antworten
Alt 22.10.2011, 14:55   #3 (permalink)
Newbie
 
Registriert seit: 21.10.2011
Beiträge: 2
Standard

vielen dank erstmal.

hab bis jetzt noch keine zeit gehabt, das ganze durch zu arbeiten. sieht aber beim ersten überfliegen ganz hilfreich aus.
Sancho25 ist offline   Mit Zitat antworten
Antwort

Stichworte
besucher 3, planierraupe problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ArmA II Probleme im Spiel und Patchen Basti1254 Technische Fragen & Probleme 9 20.10.2011 01:41
arma 2 editing probleme tamim94 Editing & Scripting 3 18.10.2011 19:23
Probleme nach Patch 1.55 Jack Unger Technische Fragen & Probleme 8 02.12.2010 19:11
OA-KI Probleme u. Animation c0rtes Technische Fragen & Probleme 11 03.10.2010 21:26
arma 2 netzwerk probleme (server) lalilu Technische Fragen & Probleme 1 03.10.2010 18:19


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116