Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 10.06.2012, 17:49   #1 (permalink)
Newbie
 
Registriert seit: 10.06.2012
Beiträge: 3
Standard Verbindungs probleme

Hallo ich habe da mal ne frage.
Ich bin neu bei arma 2 und wollte vor kurzem das erste mal in den multiplayer gehen.
Aber immer wenn ich irgend ein server beitreten will bekomme ich nach einigen sekunden gesagt das der verbindungsaufbau gescheitert ist.
Ich habe arma 2 auf den neusten stand,die firewall ist für alles was mit arma 2 zu tun ist auf und ich habe eine reihe ports geöffnet.
Ich weis jetzt nicht muss ich noch irgendwas zu tun oder muss ich irgendwelche mods installieren.
Narsill ist offline   Mit Zitat antworten
Alt 10.06.2012, 18:11   #2 (permalink)
Imperator fori nocturni - This sucks more than anything that has ever sucked before 10 Jahre hx3
20.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 35
Beiträge: 32.186
Standard

*schieb nach ArmA2 Bereich*

Kam kürzlich eine sehr ähnlich Fehlerbeschreibung rein, am besten dort mitschauen:

Komme nicht in den Multiplayer
__________________

burns ist offline   Mit Zitat antworten
Alt 10.06.2012, 18:22   #3 (permalink)
Newbie
 
Registriert seit: 10.06.2012
Beiträge: 3
Standard

Danke ich versuche es mal melde mich nochmal wenns nicht klappt.
Narsill ist offline   Mit Zitat antworten
Alt 10.06.2012, 20:34   #4 (permalink)
Newbie
 
Registriert seit: 10.06.2012
Beiträge: 3
Standard

ES hat leider nicht geklappt habe auch probiert das spiel mal ganz zu desinstallieren und wider drauf zu setzen funktioniert immer noch nicht ich komme in den multiplayer dann drücke ich auf einen server dann kommt einige sekunden lang beitrit zum spiel und dann plötzlich verbindungsaufbau ist gescheitert
Narsill ist offline   Mit Zitat antworten
Alt 10.06.2012, 20:51   #5 (permalink)
User gesperrt
5000 Beiträge
 
Registriert seit: 20.10.2009
Ort: Jetzt auch im BIF
Alter: 33
Beiträge: 9.163
Standard

Poste bitte mal deine HW und auch was für eine Leitung du hast. Hast du ausserdem auch den aktuellen Patch installiert?

Ich hab zwar nich viel Ahnung davon denke aber das es auf jedenfall schon mal sehr hilfreich wäre diese Informationen zu bekommen.
AHTNTEPPOP ist offline   Mit Zitat antworten
Alt 10.06.2012, 21:00   #6 (permalink)
10 Jahre hx3
500 Beiträge
 
Registriert seit: 20.11.2006
Ort: Hannover
Alter: 53
Beiträge: 897
Standard

versuch mal n anderen router
Crisis ist offline   Mit Zitat antworten
Antwort

Stichworte
so helft doch, verbindungsproblem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ArmA II Probleme im Spiel und Patchen Basti1254 Technische Fragen & Probleme 9 20.10.2011 00:41
Probleme nach Patch 1.55 Jack Unger Technische Fragen & Probleme 8 02.12.2010 18:11
OA-KI Probleme u. Animation c0rtes Technische Fragen & Probleme 11 03.10.2010 20:26
arma 2 netzwerk probleme (server) lalilu Technische Fragen & Probleme 1 03.10.2010 17:19
Performence, Server und andere Anfänger Probleme Coners Technische Fragen & Probleme 9 05.07.2010 18:18


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116