Armed-Assault.de Twitter
Thema geschlossen
 
Themen-Optionen Ansicht
Alt 03.12.2012, 20:37   #1 (permalink)
Newbie
 
Registriert seit: 28.11.2012
Beiträge: 19
Standard weitere Squad.xml Probleme

Hey wir sind jetzt einige Schritte weiter!
Wir haben es geschafft das Logo transparent zu kriegen und alle Informationen richtig einzustellen.
Es gibt trotzdem noch Probleme.
Man sieht das Logo nur auf wenigen Fahrzeugen, wie z.B. der Hercules, auf allen LKWs und auf den Strykern/HMMWVs!

Problem ist also - das Logo wird weder auf Panzern, noch auf Helis abgebildet.
Jedoch das größte Problem ist, es funktioniert nicht auf den Infanterie Einheiten.

Ich hab bei unserer Partner-Gruppe das Thema bereits angesprochen, denn bei denen funktioniert alles. Die Gruppe hat uns Einheiten empfohlen, die sie eben auch benutzen, wo man das Logo eigentlich sehen sollte!
Jedoch funktioniert das Logo trotz der neuen Einheiten nicht (die Einheiten funktionieren nur eben das Logo nicht). Leider ist die Gruppe die nächste Zeit, wie sie sagten bis Anfang 2013 nicht mehr zu erreichen...

Wäre sehr nett wenn Ihr uns helfen könntet!
Wenn ihr irgendwelche Informationen bzgl. der squad.xml benötigt um mir zu helfen bitte auch bescheid geben!

freundliche Grüße,
GrenzBataillon
GrenzBataillon ist offline  
Alt 03.12.2012, 20:41   #2 (permalink)
Imperator fori nocturni - This sucks more than anything that has ever sucked before 10 Jahre hx3
20.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 35
Beiträge: 32.186
Standard

Suchfunktion bittedanke, das Thema kam zuletzt vor 3 Wochen oder so auf.


Abzeichen/Logos auf Ärmeln der Uniform


*zu*
__________________

burns ist offline  
Thema geschlossen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ACE und das Squad.xml GrenzBataillon Technische Fragen & Probleme 7 29.11.2012 06:43
Arma OA Arma2 und DayZ Probleme c4al DayZ 19 01.07.2012 19:12
ArmA II Probleme im Spiel und Patchen Basti1254 Technische Fragen & Probleme 9 20.10.2011 00:41
Probleme nach Patch 1.55 Jack Unger Technische Fragen & Probleme 8 02.12.2010 18:11
OA-KI Probleme u. Animation c0rtes Technische Fragen & Probleme 11 03.10.2010 20:26


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116