Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 04.09.2009, 11:54   #1 (permalink)
Newbie
 
Registriert seit: 04.09.2009
Beiträge: 1
Icon8 Soundprobleme :@

hab grad arma 2 auf meinem pc installiert und wollte ne runde zocken...
eigentlich gings problemlos, ich hatte einfach keinen ton
kann mir einer helfen?? thx
Swissshooter ist offline   Mit Zitat antworten
Alt 07.09.2009, 07:44   #2 (permalink)
Master Sergeant Shooter Sergeant Person! 10 Jahre hx3
5000 Beiträge
 
Benutzerbild von King Homer
 
Registriert seit: 04.05.2004
Alter: 30
Beiträge: 9.320
Standard

Hast du denn nur in Arma2 keinen Ton oder überall?
__________________
King Homer ist offline   Mit Zitat antworten
Antwort

Stichworte
problem, sound, soundproblem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Übelste Soundprobleme und flackernder Himmel nach Patch 1.03 bekannt? Pandecho Technische Fragen & Probleme 9 17.08.2009 08:31
Soundprobleme mit ArmA2 und TS gisi Technische Fragen & Probleme 0 01.06.2009 11:48


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116