Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 24.02.2010, 19:26   #1 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 05.01.2008
Alter: 26
Beiträge: 1.702
Icon5 Problem mit dem P45 Platinum und der HD4850

Hallo Zusammen,

ich hab seit kurzem das Problem, dass mein Recher nur nach einem CMOS Reset ordentlich die Grafikkarte nutzt. D.h. er bootet zwar ohne CMOS Reset, nur der Bildschirm bleibt im Stand By... Nach einem CMOS Reset wird der Bildschirm wieder ordentlich benutzt. Auf meinem Main Board leuchten alle LEDs wie sie sollen, also wird alles ordentlich gestartet und initialisiert. Der Lüfter der Graka läuft auch und Windows wird auch ordentlich gestartet, denn wen ich nach einiger Zeit mit schwarzen Bildschirm mal den Reset Knopf drücke und dann mein CMOS resete wird mir von Windoof gesagt, dass es nicht ordnungsgemäß runtergefahren wurde...

Hier mal ein paar Daten:
MSI P45 Platinum
Intel Core 2 Quad ~2.83Ghz (nicht übertaktet)
8GB Ram 1066Mhz (nicht übetaktet, 4 Riegel á 2 GB von G-Skill)
Club 3D ATI HD 4850 512 MB Grafikspeicher
500GB HDD
120GB HDD
500W Netzteil von Silverstone

Kennt einer das Problem und weiß evtl auch eine Lösung dazu?
Ich hab leider keine andre Grafikkarte zur Hand um zu testen ob es an meiner liegt. Die läuft aber stabil während des Spielens oder im normalen 2D Modus.

LG
JoeJoe
JoeJoe87577 ist offline   Mit Zitat antworten
Alt 24.02.2010, 20:53   #2 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 04.07.2009
Ort: Schwäbisch Deutschland
Beiträge: 142
Standard

Hi, ich hatte vor nicht all zu langer Zeit so ein ähnliches Problem. Kam aus dem Nichts, von jetzt auf nacher.
Ich habe bei mir dem Ram bischen mehr Spannung ( mehr Volt ) gegeben, kannst ja mal schauen wie die bei dir eingestellt ist. Vielleicht läuft deiner an der unteren Grenze. Nachschauen kostet nix.


Gruss Darkwing Duck

Seh grad dein Rechner ist nicht übertaktet, egal, schau nach.

Geändert von Darkwing Duck (24.02.2010 um 21:06 Uhr).
Darkwing Duck ist offline   Mit Zitat antworten
Alt 25.02.2010, 13:23   #3 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 05.01.2008
Alter: 26
Beiträge: 1.702
Standard

Das hab ich auch schon ausprobiert... Alle Teile laufen mit der richtigen Spannung.
Ich hab teilweise mit höheren Spannungen rumgetestet, hat aber nix gebracht.

LG
JoeJoe87577 ist offline   Mit Zitat antworten
Alt 25.02.2010, 13:23   #4 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 05.01.2008
Alter: 26
Beiträge: 1.702
Standard

Das hab ich auch schon ausprobiert... Alle Teile laufen mit der richtigen Spannung.
Ich hab teilweise mit höheren Spannungen rumgetestet, hat aber nix gebracht.

LG
JoeJoe87577 ist offline   Mit Zitat antworten
Alt 25.02.2010, 14:26   #5 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Registriert seit: 15.05.2008
Beiträge: 322
Standard

Hatte sowas ähnliches, lag an meinem Netzteil, das hatte eine Macke weg.
5 Volt lief einwandfrei, aber am 12 V kam nicht genug Saft nach.
Netzteil getauscht, dann ging es wieder
__________________
beton0815 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Radeon HD4850 probleme nach Neuinstallation.... kLopfgEiSt Software & Hardware 22 05.02.2010 13:14
Performance GTX280, HD4850, sli, crossfire bei ARMA ofveteran Technische Fragen & Probleme 26 12.08.2008 22:49


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116