Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 15.12.2012, 10:50   #1 (permalink)
Newbie
 
Registriert seit: 15.12.2012
Beiträge: 2
Standard Problem Installation Extended Eventhandlers

Hallo,

ich möchte das Addon BWMod installieren. Das scheint auch gelungen. Nach dem Start wird noch das addon Extended_Eventhandlers gefordert.

Habe die Datei Extended_Eventhandlers193 runtergeladen, entpackt und in das Addon-Laufwerk gepackt. Aber irgendwie wohl nicht richtig, da weiterhin immer wieder die Fehlermeldung

nach einem fehlenden Eventhandler

erscheint. Was ist falsch?
armafreek ist offline   Mit Zitat antworten
Alt 15.12.2012, 10:57   #2 (permalink)
His Awesomeness!
10 Jahre hx3
5000 Beiträge
 
Benutzerbild von flickflack
 
Registriert seit: 25.07.2006
Ort: Regnum Borussiae
Beiträge: 9.282
Standard

Moin!

Welches ArmA ist es denn genau?

ArmA I
Arma II
Arma II: OA
Arma II: Combined Ops. (Hieß dass so? Also die Kombination aus Arma II und Arma II: OA.)

Und welche BWMod? Passt die Version zu dem Arma das Du hast?

Wenn das geklärt ist könnten wir schauen, was Du genau brauchst.
flickflack ist offline   Mit Zitat antworten
Alt 16.12.2012, 10:26   #3 (permalink)
Newbie
 
Registriert seit: 15.12.2012
Beiträge: 2
Standard

Arma II OA und BWMod_v1.7
armafreek ist offline   Mit Zitat antworten
Alt 16.12.2012, 12:02   #4 (permalink)
User gesperrt
5000 Beiträge
 
Registriert seit: 20.10.2009
Ort: Jetzt auch im BIF
Alter: 33
Beiträge: 9.163
Standard

Habe das Thema mal ins Arma 2 Forum verschoben.
Zitat von armafreek Beitrag anzeigen

Arma II OA und BWMod_v1.7

Hm benötigt man für die BW Mod nicht auch Arma also beides Arma 2 Combined Operations.

Auf jeden Fall musst du dir CBA runterladen. Community Base Addons - Miscellaneous - Armaholic
AHTNTEPPOP ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Installations Problem Arma X Verus Technische Fragen & Probleme 20 29.07.2012 22:47
Problem mit Helmand Karte und Aiaktalik - Help please! FlashAUT Mods & Addons 8 24.11.2011 10:05
Connection Problem ArmA -=Spine=- Technische Fragen & Probleme 0 11.03.2011 11:47
Fenstermodus und Taskleisten Problem MaSch0815 Technische Fragen & Probleme 9 28.12.2010 10:44
ArmA2 OA Problem Thunderbird Technische Fragen & Probleme 17 10.07.2010 19:15


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116