Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 04.12.2016, 14:05   #1 (permalink)
Newbie
 
Registriert seit: 04.12.2016
Beiträge: 2
Standard Kontext-/Aktions- menü Fehler

Moin Leute,

undzwar habe ich ein problem, welches ich auch nach langer sucherei auf google und hier in dem forum nicht finden konnte..
es bezieht sich speziell auf das aktionsmenü bei der ersten hilfe.

erstmalig aufgefallen ist mir das sowohl bei arma2 als auch arma 2 OA im basistraining die stelle mit der ersten hilfe nicht so funktioniert wie sie soll. da soll man einen soldaten "tragen" aber das zeigt der nicht an wenn man mitm mausrad scrollt. dann einfach normale erste hilfe gemacht und der typ war zufrieden.. so..
jetzt bei der trainingsmission: E04 Erste Hilfe

ich laufe zum typen hin.. mache erste hilfe.. dann warten bis die prozedur abgeschlossen ist..

und jetzt soll man den soldaten ziehen.. aber das zeigt der weder im aktionsmenü noch überm soldaten an.. nur das zeichen und der aktionsmenüeintrag für erste hilfe sieht man.. ich bin mit meinem latein am ende.
habe profile gewechselt.. habe neugestartet.. nichts hilft

ich danke schonmal..

EDIT: Tastenbelegung ist original..

Geändert von Kevfox1991 (06.12.2016 um 17:13 Uhr).
Kevfox1991 ist offline   Mit Zitat antworten
Alt 07.12.2016, 18:05   #2 (permalink)
Newbie
 
Registriert seit: 04.12.2016
Beiträge: 2
Icon9

gibt es keine antwort von irgendwem?
es kann doch nicht sein das ich der einzige bin bei dem soetwas auftritt..
kommt schon, gibt mir ratschläge um dieses nervige problem zu beheben.

oder sind alle im urlaub?
Kevfox1991 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
CUP Vehicles config Fehler nofxgames Mods & Addons 0 11.04.2016 00:54
Wie rufe ich dieses Menü auf...? Stomper85 Technische Fragen & Probleme 10 20.05.2015 20:06
Dropdown Menü marc_book Editing & Scripting 2 22.08.2014 10:21
Stammtisch Webinstaller Rockhount Multiplayer 106 07.01.2014 14:09
Fehler in meiner Mission. Script Fehler? Feldmarschall Editing & Scripting 4 08.10.2012 18:52


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116