Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 09.05.2012, 17:09   #1 (permalink)
Newbie
 
Registriert seit: 06.04.2012
Ort: Bayern
Beiträge: 18
Icon9 Großes Problem

Wie der titel scchon sagt, hab ich ein großes problem!
Das problem ist nur bei einer mission, die anderen funktionieren alle, und zwar wenn ich mit der Mission anfange, fahr ich mit meinen panzer ungefähr zehn meter und dann kommt die Meldung: Arma 2 reinforcement funktioniert nicht mehr. Was soll ich tun, die Mission nochmal neu machen?
Sgt. Macro ist offline   Mit Zitat antworten
Alt 09.05.2012, 17:10   #2 (permalink)
Armed-Assault.de Team
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von MrCharles
 
Registriert seit: 22.12.2008
Beiträge: 3.641
Standard

Poste bitte die RPT auf pastebin.com:

http://community.bistudio.com/wiki/Crash_Files

Pastebin.com - #1 paste tool since 2002!
MrCharles ist offline   Mit Zitat antworten
Alt 10.05.2012, 06:12   #3 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.927
Standard

...die halbe Welt besteht aus Problemen. Die Einen etwas kleiner, die anderen etwas größer... Tschernobyl, Fukishima oder die Klimaerwärmung betrachte ich als großes Problem. Das ein Spiel nach kurzer Zeit abstürzt würde ich nicht gerade als großes Problem bezeichnen... und schon garnicht als aussagekräftigen Titel eines Topics.

__________________
Buliwyf ist offline   Mit Zitat antworten
Alt 10.05.2012, 08:12   #4 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von Lester
 
Registriert seit: 26.11.2006
Ort: Kiel, S-H
Alter: 50
Beiträge: 3.010
Standard

Zitat von Buliwyf Beitrag anzeigen

...die halbe Welt besteht aus Problemen. Die Einen etwas kleiner, die anderen etwas größer... Tschernobyl, Fukishima oder die Klimaerwärmung betrachte ich als großes Problem. Das ein Spiel nach kurzer Zeit abstürzt würde ich nicht gerade als großes Problem bezeichnen... und schon garnicht als aussagekräftigen Titel eines Topics.

Doch, dazu kommen dann noch die Threads:
noch größeres Problem
etwas kleineres Problem
ein weiteres Problem
noch ein Problem

...
und nicht zu vergessen:
Ich habe ein Problem, wenn ich nach 'Problem' suche werden mir alle Threads angezeigt !
__________________
Nur ein Beispiel das zeigt wie BI "support" definiert: https://feedback.bistudio.com/T75547
Lester ist offline   Mit Zitat antworten
Alt 10.05.2012, 14:44   #5 (permalink)
500 Beiträge
 
Registriert seit: 07.01.2008
Beiträge: 653
[GNC]Lord-MDB eine Nachricht über ICQ schicken
Standard

Aber wenn man "Gelöste Probleme" als suche eingibt dann bekommt man sehr schön gefiltert nur Threads in den Probleme gelöst wurde
__________________


--> -> Rechtschreibfehler sind Gratis <- <--
--> Wer welche findet kann sie behalten <--



German Nato Corps
[GNC]Lord-MDB ist offline   Mit Zitat antworten
Alt 10.05.2012, 17:57   #6 (permalink)
500 Beiträge1000 Beiträge
 
Benutzerbild von Cultivator
 
Registriert seit: 04.03.2009
Beiträge: 1.209
Standard

Also ein paar aussagekräftigere Informationen wären sicher hilfreich,... und ja,... der Threadtitel hätte auch besser gewählt werden können! Beim nächsten mal bitte besser machen

Aber jetzt bitte...

Cultivator ist offline   Mit Zitat antworten
Alt 14.05.2012, 14:14   #7 (permalink)
Newbie
 
Registriert seit: 07.05.2012
Beiträge: 11
Standard

Ist es eine standart Mission von Arma 2 Reinforcement.. ?
SyriaAcex ist offline   Mit Zitat antworten
Antwort

Stichworte
arma2, funktioniert


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Revive Script Problem wArDoG81 Editing & Scripting 8 13.05.2011 22:35
Connection Problem ArmA -=Spine=- Technische Fragen & Probleme 0 11.03.2011 10:47
Fenstermodus und Taskleisten Problem MaSch0815 Technische Fragen & Probleme 9 28.12.2010 09:44
ArmA2 OA Problem Thunderbird Technische Fragen & Probleme 17 10.07.2010 18:15
Problem beim entpacken von Pbo's GER_CJ-187 Technische Fragen & Probleme 1 17.05.2010 21:03


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116