Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 23.06.2009, 16:07   #1 (permalink)
Newbie
 
Registriert seit: 03.06.2009
Beiträge: 8
Standard frage

hallo zusammen ich will mich ganz kurz vorstellen
ich heisse pascal und komme aus der schweiz
ich spiele arma 2 vo realiese an und heute ging es mier zum ersten mahl hier im forum zu schreiben :-)

also meine frage :

bei mier im mp kommt ziemlich of ein schwarzer bildschim mit EMPFANGE...
danach geht nix mer

ich find das gamme hammer geil aber es ist nicht möglich länger als 30 min zu spielen

also was ist das oder besser gesagt wo ist das problem

ich währe für eure hilfe sehr dankbahr

mfg pascal

nic name pasi
pasi ist offline   Mit Zitat antworten
Alt 24.06.2009, 15:30   #2 (permalink)
Newbie
 
Registriert seit: 03.06.2009
Beiträge: 8
Icon13

kann mier den hier niemand hellfen
pasi ist offline   Mit Zitat antworten
Alt 24.06.2009, 15:38   #3 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Registriert seit: 19.12.2006
Beiträge: 319
Standard

Welcher Patchstatus?

Sollte eigentlich mit V1.02 vorbei sein.
Reno ist offline   Mit Zitat antworten
Alt 24.06.2009, 16:31   #4 (permalink)
Newbie
 
Registriert seit: 03.06.2009
Beiträge: 8
Icon14

1.02 bin gerade am neuinstalieren hatte alle paches drauf 1.01 beta
1.01 vinale und 1.02 hoffe das die neuinstallation hilft

danke für deine antwort
pasi ist offline   Mit Zitat antworten
Alt 24.06.2009, 16:45   #5 (permalink)
Newbie
 
Registriert seit: 08.06.2009
Beiträge: 23
Standard

Du bist nicht der Einzige mit diesem Problem! Hier der thread zu genau diesem Thema:

http://hx3.de/technische-fragen-prob...dschirm-16615/

Hab das "Empfange..." Problem immernoch, aber nach 1.02 nur noch sporadisch und sehr selten. Liegt an Arma II, laut BIS. Kann also im Moment noch nicht vollständig behoben werden. Abwarten und Bier trinken.....
Le_Chuck ist offline   Mit Zitat antworten
Alt 24.06.2009, 17:02   #6 (permalink)
Newbie
 
Registriert seit: 03.06.2009
Beiträge: 8
Icon10

danke für die info
pasi ist offline   Mit Zitat antworten
Alt 24.06.2009, 17:41   #7 (permalink)
Newbie
 
Registriert seit: 03.06.2009
Beiträge: 8
Standard

so en scheissssssss

hat nichts gebracht

kaaaaaacke
pasi ist offline   Mit Zitat antworten
Alt 24.06.2009, 19:07   #8 (permalink)
Newbie
 
Registriert seit: 03.06.2009
Beiträge: 8
Standard

habe eine blöde frage mus ich die V1.01 auch drauf haben oder reicht direckt V 1.02währe für eure hilfe dankbahr
pasi ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Frage zum Mp rakdos Multiplayer 3 16.06.2009 17:56
opf frage Firetank Hilfe 2 19.08.2005 11:04


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116