Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 02.07.2009, 18:54   #1 (permalink)
Newbie
 
Registriert seit: 02.07.2009
Beiträge: 1
Standard Fehler anzeige bei Spielstart.

Hallo.

Kann mir jemand helfen bin am verzweifeln. Wenn ich ArmA2 starte, kommen erst die Herstellerlogos (wie bei jedem spiel) wenn man aber ins hauptmenü kommt wird folgender fehler angezeigt:

No Entry
'bin\Config.bin/CfgWorlds/DefaultWorld.outsideMultipass'

Weiss jemand ne Lösung wie ich diesen Fehler beheben kann ?

Danke im voraus
Speely*Gynx ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
kill und radio anzeige DirtyHarryTPC Editing 10 26.07.2008 14:32
Problem bei Anzeige des Briefings in Kartenansicht PrivateRyan Editing 0 05.12.2006 14:14
Fehlerhafte anzeige, Man sieht nur die Taskleiste Johannes Hilfe 5 10.06.2005 17:10
Installations Fehler Masterchef Hilfe 9 14.02.2004 22:39


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126