Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 28.10.2009, 01:24   #1 (permalink)
Newbie
 
Registriert seit: 28.10.2009
Beiträge: 2
Icon5 Custom Missionen werden nicht erkannt

Hallo, ich bin neu hier und hab gleich mal ne Frage. Habe jetzt schon mehrer MP und SP Missionen runtergeladen und überall steht der selbe Pfad drin. C Dokumente und Einstellungen/mein Name/eigene Dateien/Arma2/MP Missions

Ich hab sie jetzt direkt als pbo rein und nochmal samt Ordner aber immer das gleiche. Keine einzige Mission wird im Auswahlmenü angezeigt. Was mach ich denn falsch?

Vielen Dank schonmals im Vorraus!
sherka ist offline   Mit Zitat antworten
Alt 28.10.2009, 06:54   #2 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.927
Standard

Zitat von sherka Beitrag anzeigen

Hallo, ich bin neu hier und hab gleich mal ne Frage. Habe jetzt schon mehrer MP und SP Missionen runtergeladen und überall steht der selbe Pfad drin. C Dokumente und Einstellungen/mein Name/eigene Dateien/Arma2/MP Missions

Ich hab sie jetzt direkt als pbo rein und nochmal samt Ordner aber immer das gleiche. Keine einzige Mission wird im Auswahlmenü angezeigt. Was mach ich denn falsch?

Vielen Dank schonmals im Vorraus!

Die Missionen gehören auch in den MPMissions-Ordner im ArmA2 Installationsverzeichnis. Den Ordner den Du da zu fassen hast ist der indem die Missionen gespeichert werden, die Du im Editor speicherst...

__________________
Buliwyf ist offline   Mit Zitat antworten
Alt 29.10.2009, 01:07   #3 (permalink)
Newbie
 
Registriert seit: 28.10.2009
Beiträge: 2
Standard

Aahhh! Vielen Dank! Da hatte ich wohl ein Brett vorm Kopf. :P Weil halt auch überall stand, dass man sie dahin packen soll...
sherka ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Arbeitsspeicher erkannt, aber nicht genutzt Bigbigcool Software & Hardware 2 30.07.2009 09:10
Arma2 in VirtualBox auf dem Mac: DVD nicht erkannt Herkules Technische Fragen & Probleme 1 22.06.2009 02:36
DVD wird nicht erkannt. honkitonk Technische Fragen & Probleme 21 04.06.2009 15:25
DVD wird nicht mehr erkannt Brandy1705 Technische Fragen & Probleme 3 22.05.2009 14:08
Massenspeichergeräte teilweise nicht erkannt Black Dragon Software & Hardware 2 27.09.2008 11:23


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116