Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 07.07.2010, 12:31   #1 (permalink)
Newbie
 
Registriert seit: 03.07.2010
Beiträge: 11
Standard Connection failed

Hallo nochmal an alle! :-)

So, wie gesagt habe ich nun Arma2 + OA. Habe es mir via Steam zugelegt und bin, solange es läuft, mehr als zufrieden damit.

Allerdings... läuft es nicht mehr, beziehungsweise es verbindet auf keinen Server. Connection failed. Egal, auf welchem Server, welche Mods, ob keine Mods etc. Ich habe dazu schon einen Thread im BI Forum, allerdings vertraue ich meinen Englischkenntnissen nicht 100 Prozent und habe mir gedacht ich frage hier nochmal nach. (Vllt. gibt es ja hier jemanden der ähnliche Probleme hat/hatte).

Steam - CO - Connection failed. - Bohemia Interactive Forums

Falls noch Fragen bestehen, einfach raus damit, bin den ganzen Tag hier erreichbar.

Danke !

Gruß BAEM

PS: Euer Tipp für heute Abend? Deutschland 2 - 0 Spanien
BAEM ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116