Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 28.07.2012, 17:18   #1 (permalink)
Newbie
 
Benutzerbild von Nova
 
Registriert seit: 17.05.2011
Alter: 30
Beiträge: 36
Nova eine Nachricht über ICQ schicken Nova eine Nachricht über Skype™ schicken
Standard Chat Problem

Ich hab jetzt zum ersten Mal MP in Arma 2 ausprobiert und gefällt mir ganz gut soweit. Aber ich kann die Chatkanäle nicht nutzen.. nur den Gruppenkanal. Aber wenn ich auf Seitenkanal oder Global gehen will schaltet es sofort wieder zu gruppenkanal um. Woran liegt das?
Nova ist offline   Mit Zitat antworten
Alt 28.07.2012, 17:32   #2 (permalink)
500 Beiträge1000 Beiträge
 
Benutzerbild von Pfandgiraffe
 
Registriert seit: 16.09.2008
Ort: Berlin
Alter: 31
Beiträge: 1.725
Pfandgiraffe eine Nachricht über ICQ schicken Pfandgiraffe eine Nachricht über Skype™ schicken
Standard

Ich vermute mal du hast DayZ gespielt. Die Chatkanäle können Missionsseitig abgeschalten werden. (was sie bei DayZ auch sind)
__________________
Niemand hat die Absicht eine Tüte zu bauen!
Pfandgiraffe ist offline   Mit Zitat antworten
Alt 28.07.2012, 17:37   #3 (permalink)
Newbie
 
Benutzerbild von Nova
 
Registriert seit: 17.05.2011
Alter: 30
Beiträge: 36
Nova eine Nachricht über ICQ schicken Nova eine Nachricht über Skype™ schicken
Standard

ne kein DayZ. Andere auf meiner Seite konnten auch im Global schreiben
Nova ist offline   Mit Zitat antworten
Alt 28.07.2012, 21:47   #4 (permalink)
User gesperrt
5000 Beiträge
 
Registriert seit: 20.10.2009
Ort: Jetzt auch im BIF
Alter: 33
Beiträge: 9.163
Standard

Hab das mal eben ins richtige Unterforum verschoben.
AHTNTEPPOP ist offline   Mit Zitat antworten
Antwort

Stichworte
chat problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Installations Problem Arma X Verus Technische Fragen & Probleme 20 29.07.2012 22:47
Connection Problem ArmA -=Spine=- Technische Fragen & Probleme 0 11.03.2011 11:47
Fenstermodus und Taskleisten Problem MaSch0815 Technische Fragen & Probleme 9 28.12.2010 10:44
Problem mit Scheinwerfer... KidDynamite Editing & Scripting 6 20.09.2010 14:21
ArmA2 OA Problem Thunderbird Technische Fragen & Probleme 17 10.07.2010 19:15


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116