Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 27.03.2010, 12:18   #1 (permalink)
10 Jahre hx3
50 Beiträge
 
Benutzerbild von Chneemann
 
Registriert seit: 19.03.2003
Ort: Koblenz
Alter: 36
Beiträge: 50
Chneemann eine Nachricht über ICQ schicken
Standard Es befindet sich kein Datenträger im Laufwerk

Hi

Könnt ihr mir etwas zu diesem Fehler sagen?


Es befindet sich natürlich die ArmA2 DVD im Laufwerk.
Aber eigentlich braucht ArmA2 mit der aktuellen Version ja gar keine DVD mehr.

Wenn das Problem auftritt drücke ich ca 20 Mal auf "Wiederholen" und dann geht es weiter.
Vor 2 Monaten fing es vereinzelt an, mittlerweile ist es echt nervig...

Ne Idee außer "Installiere mal neu" ?
Chneemann ist offline   Mit Zitat antworten
Alt 27.03.2010, 12:30   #2 (permalink)
Imperator fori nocturni - This sucks more than anything that has ever sucked before 10 Jahre hx3
20.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 35
Beiträge: 32.183
Standard

Zitat von Chneemann Beitrag anzeigen

Ne Idee außer "Installiere mal neu" ?

Tret ma feste gegen?
__________________

burns ist offline   Mit Zitat antworten
Alt 27.03.2010, 13:12   #3 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 21.07.2009
Beiträge: 119
Standard

Neue Verknüpfung erstellen oder direkt die Arma2.exe starten. Patch nochmal installieren. Oder gepflegt in das Gehäuse schiffen
__________________
Intel C2Duo Q9650 3.0GHz
GeForce 260GTX
Realtek HD Audio OnBoard
Win7 Pro
BuGG ist offline   Mit Zitat antworten
Alt 27.03.2010, 15:14   #4 (permalink)
10 Jahre hx3
50 Beiträge
 
Benutzerbild von Chneemann
 
Registriert seit: 19.03.2003
Ort: Koblenz
Alter: 36
Beiträge: 50
Chneemann eine Nachricht über ICQ schicken
Standard

Ich hab neuinstalliert. Der hatte nachher bei jedem Klick auf einen beliebigen Button die Meldung...
Die Meldung scheint erst mal weg - mal sehen was die Zukunft bringt... ;-)
Chneemann ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kein Splash, kein Menü, klein Bild cacti Technische Fragen & Probleme 5 29.05.2009 11:58
DVD Laufwerk spinnt Plätzchendachs Software & Hardware 10 20.12.2006 16:30
Laufwerk Problem Deatheven Technische Fragen & Probleme 8 05.12.2006 14:32
Kein Multiplayer kbk11 Multiplayer Community 0 04.12.2006 19:25


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116