Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 11.02.2011, 11:07   #1 (permalink)
Newbie
 
Registriert seit: 19.06.2008
Beiträge: 6
Standard Arma2 Installation klappt, aber Starten nicht(Win7) Hilfe!!

Hallo,

ich habe seit gestern ein neuen Rechner hier die Daten
System:WIN7 64bit
Mainboard: Gigabyte GA-P67A-UD3
CPU-Typ: Intel® Core i5-2500K Quad-Core Sockel 1155 Sandy Bridge, freier Multiplikator
CPU-Takt: 3330MHz (Turboboost 3700MHz)
Speicher: 8GB DDR3-RAM, DDR3-1333 (2x 4GB Kit)
Festplatte: 2x 1TB S-ATA II
Laufwerk: Blu-ray/CD/DVD-Combo (DVD+/-R/RW, Dual Layer Writer, Blu-ray ROM lesen)
Grafikkarte: 1.2GB nVidia® GeForce GTX 570 PCIe 2.0


Nun mein Problem ist, das Arma2 installiert wird ohne Probleme mache das unter f:/arma2 , ich will dannach den Patch 1.07->1.08 aufspielen, aber da fängt es schon an ca.pbo kann nicht kopiert werden
Update 1.07-1.08\ADDONS\CA.PBO.UPD cannot be applied, error xdelta3 returned error code: 1

Ich teste seit gestern, habe den clan Install gemacht, selbst dieser Startet nicht, es geht bis zum 3 Splashscreen und das wars

Auf der DVD ist 1.07 drauf es ist die Combi Box!

Ich habe schon als Admin ausgeführt, das bringt auch nix. Auf dem alten Rechner läuft alles...

Danke für Tips
-=Metzgi=- ist offline   Mit Zitat antworten
Alt 11.02.2011, 11:25   #2 (permalink)
10 Jahre hx3
500 Beiträge
 
Registriert seit: 20.11.2006
Ort: Hannover
Alter: 53
Beiträge: 897
Standard

Schon älter , aber bezieht sich auf die xdelta3 Error Fehlermeldungen......

error xdelta3 returned error code: 1 - Forum des German Gamers Club e.V.

Würde auch weiterhin unter diesen Schlagworten suchen. Reichlich.....
Crisis ist offline   Mit Zitat antworten
Alt 11.02.2011, 15:30   #3 (permalink)
Newbie
 
Registriert seit: 19.06.2008
Beiträge: 6
Standard

Danke, ich weiß nicht warum! Aber, jetzt geht es hab alles nacheinander Installiert Arma2 und dann CO! Jetzt die Patches und es läuft.... muß man das verstehen
-=Metzgi=- ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wieso der PvP-MP von ArmA2 unausgereift ist und wie er besser wird (PRM inside) Blubbi Community 288 02.02.2011 03:12
OA (OpA) Release : Wichtige Informationen vorab Blackland Community 67 15.09.2010 08:55
Arma2 OA Installation Hängt sich auf bizonz056 Technische Fragen & Probleme 11 26.08.2010 17:19
Arma2: OA Nachladeruckler! Hilfe! siraiulf Technische Fragen & Probleme 7 31.07.2010 10:46
Fehlermeldung nach installation von A.C.E. 2 beim starten von Arma2 grievous Mods & Addons 2 16.07.2010 14:29


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116