Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 01.10.2010, 22:31   #1 (permalink)
50 Beiträge
 
Registriert seit: 08.03.2005
Beiträge: 81
Standard ArmA OA Crash nach "Empfange"

ola beisammen,

ein kolege aus unserem clan hat ein "kleines" problem.
nach einiger zeit auf dem server kriegt er "empfange" eingeblendet und danach ist sense... heißt der empfange screen geht nicht weg. sound usw kommt aber wieder.
lässt sich dann nur mit manuellem killen von arma und neustart beheben.
rpt file hätte ich allerdings vorerst nur ein komplettes

frage ist also erstmal (bis ich noch weitere infos bekomme) ob jemand das problem eingrenzen kann oder ob jemand vieleicht schonmal etwas ähnliches hatte
Larman ist offline   Mit Zitat antworten
Alt 02.10.2010, 18:54   #2 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 09.04.2008
Beiträge: 1.309
Standard

Hallo,
habe eben mal in Google nach: "receiving-bug" suchen lassen.
Hier im Forum hat es sogar schon einmal eine Umfrage dazu gegeben:
"Receiving..." oder "Empfange..." screen, bei dir auch?

Eigentlich ist dieser Fehler mit den letzten Patches repariert worden
(Details dazu stehen in den Log-Dateien der Patchs).



Hier in diesem Forum gab es Hinweise auf andere Grafiktreiber und die genauen Einstellungen (Vorgerenderte Bilder).
MP "Empfange Daten..." Bug
Wer hat mit 1.05 noch den Receiving error?



Hatte diesen Bug selbst noch nie, viel Glück dabei !
__________________
„Viel gute Arbeit wird mangels etwas mehr Arbeit verschwendet."
Edward Harriman
Krypto ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ArmA 2 - ACE 2 Missionen in Combined Operations funktionieren nicht Flo66 Mods & Addons 4 19.08.2010 13:17
Crash to Desktop bei Raketenbeschuss Shakraan Technische Fragen & Probleme 10 07.07.2010 20:02
ARMA 2 und ARMA 2.5 ( Opa ) 3 mal auf einem Computer installieren? det99 Technische Fragen & Probleme 5 29.06.2010 21:44
Arma 1 Guide mit arma 2 kompatibel ? Bakker Editing & Scripting 5 18.06.2010 20:41
ofp, arma 1 oder doch arma 2? grievous Die Litfaßsäule 20 24.05.2010 10:16


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116