Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 28.11.2009, 16:04   #1 (permalink)
Newbie
 
Benutzerbild von Jehzus
 
Registriert seit: 02.08.2008
Ort: /b/
Beiträge: 26
Standard ArmA 2 patcht nicht

Tach!

Mein Arma macht faxen. Und zwar kann ich keine Patches installieren, ich bekomm jedes mal ne andere Fehlermeldung dass irgendeine Installierte Datei fehlerhaft wäre. Habs auf dem Laptop von meinem Vater probiert und es lief alles wunderbar. Kann es sein dass es an meinem Laufwerk liegt?

Danke

Jehzus
__________________
System:

Intel Core 2 Quad Q9300 @3,2GhZ
Nvidia 280 GTX
4GB GeiL 1066MhZ RAM
600W OCZ Stealth X Stream
Windows 7 Ultimate X64
Jehzus ist offline   Mit Zitat antworten
Alt 28.11.2009, 16:29   #2 (permalink)
User gesperrt
500 Beiträge
 
Registriert seit: 22.11.2006
Ort: 53721 Siegburg
Alter: 42
Beiträge: 873
Grey Wolf eine Nachricht über ICQ schicken Grey Wolf eine Nachricht über AIM schicken Grey Wolf eine Nachricht über MSN schicken Grey Wolf eine Nachricht über Yahoo! schicken
Standard

Welchen Patch willst Du denn installieren?
Grey Wolf ist offline   Mit Zitat antworten
Alt 28.11.2009, 16:32   #3 (permalink)
Newbie
 
Benutzerbild von Jehzus
 
Registriert seit: 02.08.2008
Ort: /b/
Beiträge: 26
Standard

Hmm ich glaub 1.03 und dann 1.04
__________________
System:

Intel Core 2 Quad Q9300 @3,2GhZ
Nvidia 280 GTX
4GB GeiL 1066MhZ RAM
600W OCZ Stealth X Stream
Windows 7 Ultimate X64
Jehzus ist offline   Mit Zitat antworten
Alt 28.11.2009, 16:56   #4 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.927
Standard

...und anhand Deines Glaubens sollen wir jetzt wissen was Sache ist?

__________________
Buliwyf ist offline   Mit Zitat antworten
Alt 28.11.2009, 16:57   #5 (permalink)
Newbie
 
Benutzerbild von Jehzus
 
Registriert seit: 02.08.2008
Ort: /b/
Beiträge: 26
Standard

Ja ^^
__________________
System:

Intel Core 2 Quad Q9300 @3,2GhZ
Nvidia 280 GTX
4GB GeiL 1066MhZ RAM
600W OCZ Stealth X Stream
Windows 7 Ultimate X64
Jehzus ist offline   Mit Zitat antworten
Alt 28.11.2009, 17:38   #6 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.927
Standard

Na dann viel Glück mit der Suchfunktion... dazu gibts glaub ich schon 1 Millionen Posts?!

__________________
Buliwyf ist offline   Mit Zitat antworten
Alt 28.11.2009, 17:50   #7 (permalink)
Newbie
 
Benutzerbild von Jehzus
 
Registriert seit: 02.08.2008
Ort: /b/
Beiträge: 26
Standard

Leider hat mir das nichts gebracht nichts funktioniert
__________________
System:

Intel Core 2 Quad Q9300 @3,2GhZ
Nvidia 280 GTX
4GB GeiL 1066MhZ RAM
600W OCZ Stealth X Stream
Windows 7 Ultimate X64
Jehzus ist offline   Mit Zitat antworten
Alt 29.11.2009, 10:52   #8 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Registriert seit: 15.05.2008
Beiträge: 322
Standard

Hau es von der Platte.
Hat schon so manchem geholfen. Dann Patch 1.04 draufmachen. Gibts nebenan. Wenn eine AddOn Fehlermeldung 1.00-1-01 kommt auf Wiederholen klicken.

cheers
__________________
beton0815 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ArmA startet nicht [FAQ] Bloodyeye Technische Fragen & Probleme 197 11.10.2013 02:54
ARMA 2 startet nicht DirtyHarryTPC Technische Fragen & Probleme 33 14.07.2009 18:29
ArmA 2 geht nicht mehr Bonc Technische Fragen & Probleme 2 16.06.2009 19:10
Map 3DE Editor funktioniert nicht mit ArmA 1.14? Jois[GER] Technische Fragen & Probleme 0 24.05.2009 17:26
ArmA lädt nicht im MP Eggcake Technische Fragen & Probleme 4 15.05.2009 16:49


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116