Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 27.09.2013, 15:39   #1 (permalink)
Newbie
 
Registriert seit: 23.09.2013
Beiträge: 2
Standard arma 2 oa geht nicht?

wenn ich arma 2 oa starte plopt ein fenster auf in dem steht:
No entry bin\config.bin/CfgInGameUI/MPTable.shadow,
Bitte um hilfe ich habe schon mal den ganzen arma 2 oa ordner gelöscht und dann wieder installier.
Hansebengel ist offline   Mit Zitat antworten
Alt 27.09.2013, 17:15   #2 (permalink)
User gesperrt
5000 Beiträge
 
Registriert seit: 20.10.2009
Ort: Jetzt auch im BIF
Alter: 33
Beiträge: 9.163
Standard

Man löscht auch keinen Arma Ordner, man deinstalliert und das solltest du tun. Danach mal neu installieren und gucken ob es geht.
AHTNTEPPOP ist offline   Mit Zitat antworten
Alt 28.09.2013, 00:40   #3 (permalink)
Newbie
 
Registriert seit: 23.09.2013
Beiträge: 2
Standard

Habe ich auch schon gemacht geht immer noch nicht
Hansebengel ist offline   Mit Zitat antworten
Alt 28.09.2013, 00:44   #4 (permalink)
Imperator fori nocturni - This sucks more than anything that has ever sucked before 10 Jahre hx3
20.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 35
Beiträge: 32.186
Standard

Glaubst du an Zauberei?
__________________

burns ist offline   Mit Zitat antworten
Antwort

Stichworte
arma 2 oa problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wünscht ihr euch in Arma III dennoch Missionen auf Arma II Maps? Avatar-X Community 11 01.05.2013 11:02
Arma 3 Gebäude und Co. Avatar-X Editing & Scripting 8 19.04.2013 19:15
ArmA Wargames mwd2 Die Litfaßsäule 4 18.10.2012 20:37
Patch 1.60! Xeno Community 69 11.01.2012 12:41
1.60 rc Dieter66 Community 47 22.12.2011 15:49


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116