Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 08.01.2013, 12:45   #1 (permalink)
Newbie
 
Registriert seit: 08.01.2013
Beiträge: 2
Standard ACRE Probleme

Ich habe mich natürlich im Vorfeld bereits informiert, ob andere Lösungsansätze funktionieren - taten sie natürlich nicht.

Ich hab jetzt (nicht nur wegen ArmA) Windows neu draufgepspielt, ArmA installiert und alles andere installiert. Es funktionierte immer noch nicht, also nochmal ArmA neu installiert wieder alles neu runtergeladen (ACE, CBA, ACRE via SixUpdater). Natürlich funktioniert es immer noch nicht komplett.

Habe mir auch schon die genaue "Installations-Liste" angeschaut, es auch versucht manuell zu installieren.

folgendes funktioniert:
Ich kann reden und die anderen hören mich auch via ACRE (also 360°). Ich höre die anderen ebenfalls via ACRE.
Mein Problem liegt lediglich beim funken.
Ich kann den Funk auf meiner Frequenz zwar hören, aber ich kann nicht selber funken - es öffnet sich zwar das Transmitting Fenster, unten rechts, aber es kommt weder ein Eingangs- noch ein Ausgangssignal! Hab natürlich nicht ein mal Caps-Lock gedrückt und dann gesagt es geht nicht, sondern hab es auch mehrere Male versucht und auch mal die Funk-Taste geändert!

Nichts gebracht.

Andere Lösungsansätze habe ich nicht gefunden... es funktioniert ja eigentlich nur eben nicht ganz!
Julian92 ist offline   Mit Zitat antworten
Alt 08.01.2013, 12:53   #2 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Benutzerbild von Rockhount
 
Registriert seit: 16.07.2010
Beiträge: 305
Standard

Hast du auch "Push to Talk" aktiviert?
__________________
Rockhount ist offline   Mit Zitat antworten
Alt 08.01.2013, 14:17   #3 (permalink)
Newbie
 
Registriert seit: 08.01.2013
Beiträge: 2
Standard

Ja habe ich.
Ich hatte ja schon mal ACRE am laufen, aber es funktioniert eben seit kurzen nicht mehr (schon vor dem Windows neu drauf spielen)
Julian92 ist offline   Mit Zitat antworten
Alt 14.01.2013, 11:38   #4 (permalink)
Newbie
 
Registriert seit: 14.01.2013
Beiträge: 2
Standard

Hi, bin neu hier also erstmal Hallo!

Julian, ich habe das gleiche Problem, leider ebenfalls keine Lösung. Falls du ACRE wieder zum laufen bekommst wär es super wenn du mir deine Lösung mitteilen könntest.
Danke
badtouch77 ist offline   Mit Zitat antworten
Alt 14.01.2013, 17:26   #5 (permalink)
Newbie
 
Registriert seit: 14.01.2013
Beiträge: 2
Standard

Hi Julian,
hab das jetzt hinbekommen. Bei mir lag es an einem zu aktuellen Beta-Patch. Hab die Versionsnummer 1.62.95284 installiert, damit gings.
Viel Erfolg
badtouch77 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ACRE v1.0 - Advanced Combat Radio Environment Berliner19 Mods & Addons 306 15.12.2013 19:23
ACRE - Teamspeak 3 Verbindung Silvacobra Technische Fragen & Probleme 12 04.08.2012 20:40
Bekomme ACRE nicht zum laufen Bruklin Technische Fragen & Probleme 12 01.03.2012 19:19
Problem mit Helmand Karte und Aiaktalik - Help please! FlashAUT Mods & Addons 8 24.11.2011 09:05
ArmA II Probleme im Spiel und Patchen Basti1254 Technische Fragen & Probleme 9 20.10.2011 00:41


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116