Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 19.03.2010, 17:59   #1 (permalink)
Newbie
 
Benutzerbild von flex14
 
Registriert seit: 03.12.2009
Ort: Österreich
Beiträge: 30
Standard A-10 Problem

Hi


Ich habe folgendes Problem:

jedes mal wenn ich versuch im Editor den A-10 zu spielen kommt folgende Meldung: No entry ´bin\config.bin A10 Damage´.

was soll ich tun?
flex14 ist offline   Mit Zitat antworten
Alt 19.03.2010, 19:34   #2 (permalink)
User gesperrt
5000 Beiträge
 
Registriert seit: 20.10.2009
Ort: Jetzt auch im BIF
Alter: 33
Beiträge: 9.163
Standard

Welche Addons verwendest du?
Welche Addons wurden gelöscht?
Und vorallem wo hast du die Addons gespeichert?

Denn in Arma Vanilla sollte diese Fehlermeldung nicht erscheinen.
AHTNTEPPOP ist offline   Mit Zitat antworten
Alt 19.03.2010, 20:03   #3 (permalink)
Newbie
 
Benutzerbild von flex14
 
Registriert seit: 03.12.2009
Ort: Österreich
Beiträge: 30
Standard

ich glaub ich hab iwas mit dem Ace mod falsch gemacht. Seitdem kommt die Fehlermeldung.
flex14 ist offline   Mit Zitat antworten
Alt 20.03.2010, 22:26   #4 (permalink)
Newbie
 
Benutzerbild von flex14
 
Registriert seit: 03.12.2009
Ort: Österreich
Beiträge: 30
Standard

dasselbe ist jetzt auch bei der c-130j
flex14 ist offline   Mit Zitat antworten
Alt 20.03.2010, 23:47   #5 (permalink)
User gesperrt
5000 Beiträge
 
Registriert seit: 20.10.2009
Ort: Jetzt auch im BIF
Alter: 33
Beiträge: 9.163
Standard

Ja wie bereits von mir erwähnt müsste man genau wissen welche Addons du hast.

Starte Arma einfach mit der Standard Startverknüpfung also komplett ohne Addons. Und danach eben zb. mit ACE usw.
AHTNTEPPOP ist offline   Mit Zitat antworten
Alt 21.03.2010, 17:06   #6 (permalink)
Newbie
 
Benutzerbild von flex14
 
Registriert seit: 03.12.2009
Ort: Österreich
Beiträge: 30
Standard

Problem gelöst


Danke für den Tipp

Geändert von flex14 (21.03.2010 um 19:16 Uhr).
flex14 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116