Armed-Assault.de Twitter


Technische Fragen & Probleme Hardware & Software Probleme, Bugs & Performance

Antwort
 
Themen-Optionen Ansicht
Alt 29.04.2009, 14:47   #1 (permalink)
500 Beiträge
 
Benutzerbild von Virility92
 
Registriert seit: 22.05.2008
Beiträge: 552
Icon5 serverliste lädt manchmal nicht

hi,

ich spiel arma jetzt schon ne ganze weile und hat auch alles immer ganz gut funktioniert... aber seit kurzem lädt die serverliste manchmal nicht^^

an was kann das liegen??
Virility92 ist offline   Mit Zitat antworten
Alt 04.05.2009, 20:17   #2 (permalink)
FBM
Newbie
 
Registriert seit: 28.12.2008
Beiträge: 12
Standard

das problem hatte ich auch!
ich hatte zu viele missionen in mein ordner (ca.700mb), nimm einfach mal ein paar missionen aus dein ordner.^^
FBM ist offline   Mit Zitat antworten
Alt 11.05.2009, 16:52   #3 (permalink)
500 Beiträge
 
Benutzerbild von Virility92
 
Registriert seit: 22.05.2008
Beiträge: 552
Standard

oh wow mal ne antwort. danke werds mal probieren!
Virility92 ist offline   Mit Zitat antworten
Alt 15.05.2009, 16:51   #4 (permalink)
50 Beiträge
 
Registriert seit: 28.09.2008
Beiträge: 51
Sgt.Jackson eine Nachricht über ICQ schicken
Standard

ich habe das gleiche problem und hatte nicht zu viele missionen im ordner also woran kann das noch liegen
Sgt.Jackson ist offline   Mit Zitat antworten
Alt 15.05.2009, 17:33   #5 (permalink)
5000 Beiträge
 
Benutzerbild von Xeno
 
Registriert seit: 03.01.2008
Alter: 77
Beiträge: 6.547
Standard

Ich hab ca. 1500 Missionen im Ordner...

Daran liegst nicht.

Ab und an zickt Gamespy, dann gibts diese Probleme (einmal mehrere Tage hintereinander).
Per direkter IP und Port findet man den Server trotzdem noch.

Xeno
__________________
In arma everything is made of refined explodium, armored with wet paper towels.
Xeno ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ArmA lädt nicht im MP Eggcake Technische Fragen & Probleme 4 15.05.2009 16:49
Spiel lädt nach -__- Dark Helmet Hilfe 0 03.12.2006 21:23
O² Lädt Texturen nicht Lumpi Hilfe 5 11.04.2006 14:25
Wieso geht beim Flashpoint manchmal alles schief? Legislator Community 6 14.10.2005 12:59
SERVERLISTE 1.91 erste Ergebnisse! travisspencer Multiplayer 1 03.01.2004 22:29


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116