Armed-Assault.de Twitter


Technische Fragen & Probleme Hardware & Software Probleme, Bugs & Performance

Antwort
 
Themen-Optionen Ansicht
Alt 01.12.2006, 18:09   #1 (permalink)
Newbie
 
Registriert seit: 03.05.2006
Alter: 28
Beiträge: 39
Wiesel eine Nachricht über ICQ schicken
Standard Neustart des PC´s

Ich hatte das Problem auch schon mit OFP .. nach einiger Zeit hat der PC einen Neustart gemacht ... hab zuerst eine neue Grafikkarte gekauft (Radeon X800XL 256 mb) es ging leider immernoch nicht ... dann dacht ich mir ok wart ich auf ArmA ... gestern hab ich dann gespielt und es ist mir dann auch wieder abgestürtzt und der PC machte einen neustart ... kann es daran liegen das ich keine Soundkarte habe sondern nur Onboard ... das wär das letzte was mir einfällt

Mein PC:
Prozessor: Intel Pentium 4 3.0GH
Grafikkarte: Radeon X800XL
RAM-Speicher: 1 GB
Sound: Onboard
Wiesel ist offline   Mit Zitat antworten
Alt 01.12.2006, 18:13   #2 (permalink)
Newbie
 
Registriert seit: 01.12.2006
Beiträge: 32
Standard

keine ahnung aber ArmA hat es geschafft nach 5 jahren mir wieder einen bluescreen zu besorgen

wahnsinn´s verbuggtes spiel
khlav kalash ist offline   Mit Zitat antworten
Alt 01.12.2006, 18:24   #3 (permalink)
Newbie
 
Registriert seit: 03.05.2006
Alter: 28
Beiträge: 39
Wiesel eine Nachricht über ICQ schicken
Standard

Spielt es vllt noch jemand mit onboard sound ? ansonsten läufts bei mir sehr gut auf Normal Grafikeinstellungen ... ich weis einfach nicht weiter ... zumal es ja auch bei ofp bei mir genau so war ...
Wiesel ist offline   Mit Zitat antworten
Alt 01.12.2006, 18:31   #4 (permalink)
Newbie
 
Registriert seit: 01.12.2006
Beiträge: 1
Standard

Hallo
spiele mit Sound on Board und keine Probleme

mfg b@ndiT
*GER*b@ndiT ist offline   Mit Zitat antworten
Alt 01.12.2006, 18:31   #5 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 28.08.2005
Alter: 40
Beiträge: 137
Standard

Ich hab fast das gleiche System wie du, nur ne x850xt drin.
Onboardsound hab ich auch nur, aber bei mir ist noch nichts ein einziges Mal abgestürzt...

Greetz

Karsten
Heffer Wolf ist offline   Mit Zitat antworten
Alt 01.12.2006, 18:37   #6 (permalink)
Newbie
 
Registriert seit: 23.11.2006
Beiträge: 11
Standard

haste schonma die temps gecheckt? mein system startet auch manchma neu weils overclocked is und ab ner gewissen auslastung für lange zeit kommt halt der neustart.
ansonsten ma mit nem prog die platte checken lassen. tuneup 2006 oder was ähnliches
hankthetank ist offline   Mit Zitat antworten
Alt 01.12.2006, 20:40   #7 (permalink)
Newbie
 
Registriert seit: 03.05.2006
Alter: 28
Beiträge: 39
Wiesel eine Nachricht über ICQ schicken
Standard

ja temps liegen bei 53°C gpu, cpu und mainboard ebenfalls in dem bereich cpu aber eher weniger. Aber hab schon seit längerem das prob das mein Bildschirm immer mal wieder aus geht .. dacht es lag am alten röhrenbildschirm ... aber bei meinem tft ists immernoch so ... ich befürcht es lieg an der graka ... schön das ich immer so pech hab mit den grakas ....
Wiesel ist offline   Mit Zitat antworten
Alt 01.12.2006, 20:55   #8 (permalink)
Newbie
 
Registriert seit: 21.11.2006
Beiträge: 29
Standard

Hallo Wiesel. Tu doch mal bitte im Soundmenu die Hardwarebeschleunigung ausmachen.
Wirkt manchmal Wunder.

MfG Pumuckl
pumuckl ist offline   Mit Zitat antworten
Alt 01.12.2006, 21:02   #9 (permalink)
Newbie
 
Registriert seit: 03.05.2006
Alter: 28
Beiträge: 39
Wiesel eine Nachricht über ICQ schicken
Standard

Naja Zurzeit Geht Mein Bildschirm Im Rhytmus Von 30 Sekunden Aus Und Wieder An Aus Und Wieder An ... Ich Denk Das Grafikkarte Spinnt ... Seit Dem Neuen Ati Treiber Ists übrigens Noch Schlimmer Und Der Alte Ist Zu Alt :-p Scheis Dinger
Wiesel ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bewegung und Atem des Characters...in ArmA KlausP Technische Fragen & Probleme 21 04.12.2006 23:58


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116