Armed-Assault.de Twitter


Technische Fragen & Probleme Hardware & Software Probleme, Bugs & Performance

Antwort
 
Themen-Optionen Ansicht
Alt 03.03.2009, 01:34   #1 (permalink)
Newbie
 
Registriert seit: 02.03.2009
Beiträge: 6
Standard nach mod installation startet armed asault nicht mehr... fehlermeldung

servuz! hab heut bissl was installiert aber jetzt startet mein programm nicht mehr

cfgVehicles/RKSL_Helicopter.scope kann irg wie nicht geöffnet werden... allerdings find ich die nirg wo. könnt ihr mir da weiterhelfen?? unter den addons is er nicht dabei...
obi1990 ist offline   Mit Zitat antworten
Alt 03.03.2009, 16:48   #2 (permalink)
50 Beiträge
 
Benutzerbild von Spiderman
 
Registriert seit: 07.03.2008
Alter: 41
Beiträge: 93
Standard

Wenn du nirg..dwo die D.te. find.. ka..st musst du die su..en funkti..n ben utzen.

1. Welche Mod?
2. ReadMe lesen !!!!
3. Wie hast du installiert? selbstentpackend oder manuell über Mod Ordner?
4. Start Verknüpfung geprüft?
__________________
- Silent enim leges inter ArmA -

Spiderman ist offline   Mit Zitat antworten
Alt 03.03.2009, 17:49   #3 (permalink)
Newbie
 
Registriert seit: 02.03.2009
Beiträge: 6
Standard

ganz normal entpackt wuie in der reedme vorgegeben... neja am ebnde hab ichs neu installiert.....
obi1990 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Prob nach sound mod installation Dragunov Technische Fragen & Probleme 2 14.12.2006 15:19
opf startet nicht mehr DNA Hilfe 8 29.10.2006 20:17
Ofp nach dem PC Aufrüstung startet nicht mehr serik Hilfe 1 13.04.2006 23:15
Startet nicht mehr nach Addon installation! Cybob Hilfe 5 29.01.2006 15:57
Flashpoint startet nicht mehr deTo Hilfe 3 02.04.2005 02:07


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116