Armed-Assault.de Twitter


Technische Fragen & Probleme Hardware & Software Probleme, Bugs & Performance

Antwort
 
Themen-Optionen Ansicht
Alt 06.02.2008, 18:16   #1 (permalink)
Newbie
 
Registriert seit: 06.02.2008
Beiträge: 3
Standard Logos im MP

HI kann mir einer sagen wie ich so nen Logo im Mp auf meine Fahrzeuge bekomme ???
Sgt.Rommel ist offline   Mit Zitat antworten
Alt 07.02.2008, 18:44   #2 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von -[uTw]-Bert
 
Registriert seit: 11.11.2006
Alter: 38
Beiträge: 214
Standard

Schaust Du hier
__________________
united Teamwork Squad
Clan Leader

(http://utw.partyraucher.de/)
-[uTw]-Bert ist offline   Mit Zitat antworten
Alt 07.02.2008, 19:03   #3 (permalink)
Newbie
 
Registriert seit: 06.02.2008
Beiträge: 3
Standard

Danke ich werd mich da mal anmelden
Sgt.Rommel ist offline   Mit Zitat antworten
Alt 20.03.2008, 14:13   #4 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von Stolze
 
Registriert seit: 08.01.2008
Ort: Karlsruhe
Alter: 27
Beiträge: 202
Stolze eine Nachricht über ICQ schicken
Standard

hi leute

ich hab da mal ne frage zu dem logo im MP ich habe die squad.xml, dtd, xls und das logo auf einen server geladen hab den weg bei arma im intefaace angegeben aber igendwie wird das logo nicht angezeigt und wenn ich auf "P" drücke dann kommen dort nicht die daten wo ich eingegeben habe gar nichts liegt das am server oder hab ich da was falsch gemacht ??

www.llb26.tripod.com/Squad/Squad.xml

so hab ich es angegeben bei Clanpage
Stolze ist offline   Mit Zitat antworten
Alt 20.03.2008, 17:37   #5 (permalink)
Imperator fori nocturni - This sucks more than anything that has ever sucked before 10 Jahre hx3
20.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 36
Beiträge: 32.385
Standard

Zitat:

Sorry, but the page or the file that you're looking for is not here.

Könnte ein Grund sein
__________________

burns ist offline   Mit Zitat antworten
Alt 20.03.2008, 18:15   #6 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von Stolze
 
Registriert seit: 08.01.2008
Ort: Karlsruhe
Alter: 27
Beiträge: 202
Stolze eine Nachricht über ICQ schicken
Standard

hm... das könnte es sein :-) danke des wäre mir jetzt ga net aufgefallen hab schon rumprobiert was es sein könnte.

@burns weißt du vllt einen andeen webspace anbieter bei dem man das logo und die xml und des andere hochladen kann bei den tripodi ding kapier ich irgendiwe nichts hock scho de ganze tag dran -.-

Geändert von Stolze (20.03.2008 um 18:23 Uhr).
Stolze ist offline   Mit Zitat antworten
Alt 20.03.2008, 19:13   #7 (permalink)
His Awesomeness!
10 Jahre hx3
5000 Beiträge
 
Benutzerbild von flickflack
 
Registriert seit: 25.07.2006
Ort: Regnum Borussiae
Beiträge: 9.282
Standard

Sry, wenn ich mich hier mal einklinke. Schau doch mal ob aus dem Verzeichnis überhaupt public gelesen werden darf. Rechte überprüfen. Ansonsten kannst Du Dir für 8 Euro im Monat nen Vserver bei Strato mieten. Da kannste dann auch dein eigenes Web hosten etc. pp. Ansonsten -gratis- weiss ich nix, aber vllt jemand anderes.
flickflack ist offline   Mit Zitat antworten
Alt 20.03.2008, 20:44   #8 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von Stolze
 
Registriert seit: 08.01.2008
Ort: Karlsruhe
Alter: 27
Beiträge: 202
Stolze eine Nachricht über ICQ schicken
Standard

hm... oke


trotzdem danke für dei hilfe gab doch mal früer so ne seite wo man sowas gratis bekommt aber die is ja jetzt zu
Stolze ist offline   Mit Zitat antworten
Alt 27.03.2008, 22:09   #9 (permalink)
Newbie
 
Benutzerbild von b3ck5
 
Registriert seit: 22.12.2006
Beiträge: 42
Standard

Ich weiß - is schon ein paar Tage alt der Thread... aber vielleicht kann dir ja mein Hilf-Blog da weiter helfen.
Hab da n Tool und kostenlosen Webspace mit erwähnt, was dir sicher einiges bringen dürfte:

LINK ZUM BLOG
__________________

[On my way to hell - fighting with the best]
b3ck5 ist offline   Mit Zitat antworten
Alt 04.04.2008, 11:23   #10 (permalink)
Newbie
 
Benutzerbild von Tobo
 
Registriert seit: 04.04.2008
Alter: 40
Beiträge: 32
Standard

habt ihr es schonmal bei ArmA XML Hoster
versucht? is eigentlich ganz simpel.

Aber mir schreibt er nur die pers daten und keine squaddaten warum weiss weder ich noch die "eingefleischten". Aber bei fast allen anderen funktioniert das einwandfrei.
Tobo ist offline   Mit Zitat antworten
Alt 27.04.2008, 00:48   #11 (permalink)
Newbie
 
Registriert seit: 20.04.2008
Ort: Hamburg
Alter: 40
Beiträge: 13
Netghost eine Nachricht über ICQ schicken
Standard

Update: Problem gelöst...ArmA brauch komischweise bei mir immer zwei Neustarts damit er die neune einstellungen übernimmt
__________________
"Homo Sapiens" ist das Ziel, nicht die Beschreibung.

Geändert von Netghost (27.04.2008 um 02:29 Uhr).
Netghost ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ohne map&werbe logos starten? funer04 Hilfe 3 20.09.2004 11:45
Handyklingeltöne, -logos, etc. Das Nichts Offtopic 21 05.09.2004 17:55


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116