Armed-Assault.de Twitter


Technische Fragen & Probleme Hardware & Software Probleme, Bugs & Performance

Antwort
 
Themen-Optionen Ansicht
Alt 16.07.2008, 20:44   #1 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von Stolze
 
Registriert seit: 08.01.2008
Ort: Karlsruhe
Alter: 27
Beiträge: 202
Stolze eine Nachricht über ICQ schicken
Icon5 Battleeye Problem

Hallo,

ich hab da ein Problem mit arma oder eher mit battleeye jedes mal wenn ich auf einen server geh und spiel bleibt mein arma so nach 30 mins hängen wenn ich dann auf den desktop gehe und dann wieder rein ins spiel kommt eine fehlermeldung : "battleeye client not found" oder so ähnlich an was liegt das ?
__________________
"Vielleicht bin ich auch einfach zu alt und denke daher, dass ein sozialerer Umgang möglich ist. Vielleicht muss ich meine Sicht auf diese Welt und die Menschheit noch weiter in den Keller schieben."
- Bj
Stolze ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116