Armed-Assault.de Twitter


Technische Fragen & Probleme Hardware & Software Probleme, Bugs & Performance

Antwort
 
Themen-Optionen Ansicht
Alt 30.01.2009, 12:20   #1 (permalink)
50 Beiträge
 
Benutzerbild von StukaAss
 
Registriert seit: 04.03.2008
Alter: 40
Beiträge: 89
Standard Avgani Missionen

hallo jungs ich habe folgendes Problem und zwar habe ich seid gestern
das Problem das die Gesichter der Einheiten in armed assault langezogen sind wie kann das kommen?aufgefallen ist mir das bei der Mission Ammo Raid2 auf der Insel Avgani? Habe alle Addons die ich laut Missions ersteller brauche.
Danke für eure Antworten!
StukaAss ist offline   Mit Zitat antworten
Alt 30.01.2009, 12:26   #2 (permalink)
5000 Beiträge
 
Benutzerbild von Xeno
 
Registriert seit: 03.01.2008
Alter: 78
Beiträge: 6.547
Standard

-world=empty

beim ArmA Start entfernen.

Xeno
__________________
In arma everything is made of refined explodium, armored with wet paper towels.
Xeno ist offline   Mit Zitat antworten
Alt 30.01.2009, 13:54   #3 (permalink)
Armed-Assault.de Team 10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von KaKu
 
Registriert seit: 27.11.2006
Ort: NRW
Alter: 38
Beiträge: 1.511
Standard

das passiert auch auf anderen inseln, habe das auch seit kurzem bin davon ausgegangen das es an nem mod liegt......
was dieses -world=empty angeht, das steht bei mir zum beispiel nirgends drin oO
__________________
KaKu ist offline   Mit Zitat antworten
Alt 30.01.2009, 15:43   #4 (permalink)
5000 Beiträge
 
Benutzerbild von Xeno
 
Registriert seit: 03.01.2008
Alter: 78
Beiträge: 6.547
Standard

KaKu, dass bei Dir aber auch alles anders sein muss.

Das Problem ist bei A.C.E. aufgetaucht, bei mir und anderen hat es genau an dem -world=empty gelegen.

Xeno
__________________
In arma everything is made of refined explodium, armored with wet paper towels.
Xeno ist offline   Mit Zitat antworten
Alt 30.01.2009, 15:55   #5 (permalink)
Armed-Assault.de Team 10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von KaKu
 
Registriert seit: 27.11.2006
Ort: NRW
Alter: 38
Beiträge: 1.511
Standard

tja weisst doch immer gegen den strom

nee, mal scherz bei seite, weder bei goarma oder in meinen einzelnen verküpfungen stehts net drin, wo kann dieses miststück von eintrag denn noch stehen, deswegen ja och dieses flutschauge "oO".
__________________
KaKu ist offline   Mit Zitat antworten
Alt 30.01.2009, 17:37   #6 (permalink)
Newbie
 
Registriert seit: 03.01.2008
Beiträge: 25
Standard

Hast vielleicht in irgendnem anderen ordner noch ne alte version von jonnys marines rumliegen ?

Als ich die ma versehentlich mit ace geladen hatte trat bei mir genau selbiges problem auf.

vielleicht hilfts ja

gruß Tats
Tatsun ist offline   Mit Zitat antworten
Alt 30.01.2009, 20:42   #7 (permalink)
50 Beiträge
 
Benutzerbild von StukaAss
 
Registriert seit: 04.03.2008
Alter: 40
Beiträge: 89
Standard

Zitat von Xeno Beitrag anzeigen

-world=empty

beim ArmA Start entfernen.

Xeno


Tip Top Xeno,
ich nutze den Yoma Arma Addon Synchroniser und habe jetzt mal das häkchen bei world empty entfernt und siehe da, is weg der mist mit den Gesichtern, da soll aber ma einer drauf kommen

PS: Danke Anke und allen anderen auch, die hier ihren Senf dazu abgegeben haben.

Geändert von StukaAss (30.01.2009 um 21:29 Uhr).
StukaAss ist offline   Mit Zitat antworten
Alt 30.01.2009, 21:07   #8 (permalink)
Armed-Assault.de Team 10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von KaKu
 
Registriert seit: 27.11.2006
Ort: NRW
Alter: 38
Beiträge: 1.511
Standard

Zitat von Tatsun Beitrag anzeigen

Hast vielleicht in irgendnem anderen ordner noch ne alte version von jonnys marines rumliegen ?

Als ich die ma versehentlich mit ace geladen hatte trat bei mir genau selbiges problem auf.

vielleicht hilfts ja

gruß Tats

jap als replace, a.c.e. no
__________________
KaKu ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Avgani Siege MP-COOP Macolik Multiplayer Missionen 20 01.11.2008 05:38
Avgani mission TK192 Multiplayer Missionen 3 14.08.2008 19:19
Download Missionen? hulio Mods & Addons 1 06.07.2008 16:32
Missionen Ness Community 2 05.03.2003 15:19


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116