Armed-Assault.de Twitter


Technische Fragen & Probleme Hardware & Software Probleme, Bugs & Performance

Antwort
 
Themen-Optionen Ansicht
Alt 18.07.2010, 16:47   #1 (permalink)
Newbie
 
Benutzerbild von KAEPS133
 
Registriert seit: 25.04.2010
Alter: 27
Beiträge: 3
KAEPS133 eine Nachricht über ICQ schicken
Standard ArmA 1.16 schwarze Bäume/Bäume flackern

Hi


Ich wollte mal wieder eine Runde Armed Assault zocken und habe den aktuellen Beta Patch 1.16 installiert. Wenn ich in den Voreinstellungen Spiele ist das Blattwerk der Bäume recht dunkel. Wenn ich die Grafik höher stelle fängt das Blattwerk wärend der Bewegung an zu flackern und ist ab und an auch komplett weg. Das betrifft auch alle Büsche.

Wie bekomme ich diesen bug behoben?

System:

Processor: AMD Phenom(tm) 9950 Quad-Core Processor (4 CPUs), ~2.6GHz
Memory: 4000MB RAM
Hard Drive: 1,5 TB
Video Card: ATI Radeon HD 4870 1GB
Monitor: AMW 19"
Sound Card: Lautsprecher (Realtek High Definition Audio)
Speakers/Headphones: Logitech X-230
Keyboard: Microsoft Sidewinder X6
Mouse: Razer Diamond Back 3G
Mouse Surface: Razer eXactMat X controle
Operating System: Windows Vista™ Business (6.0, Build 6001) Service Pack 1 (6001.vistasp1_gdr.091208-0542)

Gruß KAEPS
__________________

KAEPS133 ist offline   Mit Zitat antworten
Alt 19.07.2010, 11:48   #2 (permalink)
500 Beiträge1000 Beiträge
 
Benutzerbild von TeilX
 
Registriert seit: 24.02.2008
Beiträge: 2.397
Standard

nimm mal den Final hier http://www.armedassault.com/download...pdate118RC.zip
TeilX ist offline   Mit Zitat antworten
Alt 19.07.2010, 18:39   #3 (permalink)
Newbie
 
Benutzerbild von KAEPS133
 
Registriert seit: 25.04.2010
Alter: 27
Beiträge: 3
KAEPS133 eine Nachricht über ICQ schicken
Standard

Zitat von TeilX Beitrag anzeigen

nimm mal den Final hier http://www.armedassault.com/download...pdate118RC.zip


Leider auch mit diesem Patch die gleichen Probleme.
__________________

KAEPS133 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ARMA 2 und ARMA 2.5 ( Opa ) 3 mal auf einem Computer installieren? det99 Technische Fragen & Probleme 5 29.06.2010 21:44


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116