HX3 Foren  

  HX3 Foren > Themen > Software & Hardware

Software & Hardware Von AMD bis Intel, von ATI bis NVidia, alles rund um Hardware.

Antwort
 
Themen-Optionen Ansicht
Alt 25.07.2008, 20:52   #1 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 04.01.2008
Ort: Meppen, NS
Beiträge: 1.343
Standard PC hängt sich auf

Hi.
Ich habe seit gestern ein schweres Problem. Bei Spielen hängt mein Computer sich ständig auf. Das wechselt zwischen Standbild mit Soundschleife und bluescreen. Hab schon Windows komplett neu installiert, alle Treiber aktuell. Ich weis echt nicht was ich noch machen soll

Sys:

AMD Athlon x2 6400+
2GB RAM
ATI Radeon HD 2900pro
750w Netzteil
Asus M2NPV-VM
Sn4pSh0teR ist offline   Mit Zitat antworten
Alt 25.07.2008, 21:23   #2 (permalink)
Beta Tester 10 Jahre hx3
20.000 Beiträge
 
Registriert seit: 13.04.2003
Beiträge: 29.761
Standard

Überprüf mal den Speicher. Die Live-CDs von Linux haben den Memtest dabei. (z.B. Ubuntu)
Snevsied ist offline   Mit Zitat antworten
Alt 25.07.2008, 23:44   #3 (permalink)
5000 Beiträge
 
Registriert seit: 29.07.2005
Alter: 25
Beiträge: 6.362
Mentos.DE eine Nachricht über ICQ schicken
Standard

Wie sieht es mit den Temperaturen aus?
Beim Speicher gibt es dann eigentlich eine Fehlermeldung
__________________
A common mistake that people make when trying to design something completely foolproof is to underestimate the ingenuity of complete fools.
Mentos.DE ist offline   Mit Zitat antworten
Alt 26.07.2008, 00:43   #4 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 04.01.2008
Ort: Meppen, NS
Beiträge: 1.343
Standard

Temperatur beim spielen ca 60°, das war bisher nie ein Problem. Beim CPU wird es noch weit weniger sein.
Sn4pSh0teR ist offline   Mit Zitat antworten
Alt 26.07.2008, 09:42   #5 (permalink)
5000 Beiträge
 
Registriert seit: 29.07.2005
Alter: 25
Beiträge: 6.362
Mentos.DE eine Nachricht über ICQ schicken
Standard

Sicher das die Temperatur so ist?
Das klingt nämlich definitiv nach einem Hitzestau, vorallem da du schon Windows neu installiert hast.
Staub deinen PC einmal aus und mach vielleicht doch mal den Ramcheck
__________________
A common mistake that people make when trying to design something completely foolproof is to underestimate the ingenuity of complete fools.
Mentos.DE ist offline   Mit Zitat antworten
Alt 26.07.2008, 11:52   #6 (permalink)
Imperator fori nocturni - This sucks more than anything that has ever sucked before 10 Jahre hx3
20.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 35
Beiträge: 32.185
Standard

Am besten auch mal den CPU Kühler demontieren und gucken ob noch Wärmeleitpaste aufm Dye is
__________________

burns ist offline   Mit Zitat antworten
Alt 26.07.2008, 13:50   #7 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 04.01.2008
Ort: Meppen, NS
Beiträge: 1.343
Standard

Ich werde morgen mal alles abchecken was ihr gesagt habt, dann gibts Lagebericht
Sn4pSh0teR ist offline   Mit Zitat antworten
Alt 26.07.2008, 22:49   #8 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 04.01.2008
Ort: Meppen, NS
Beiträge: 1.343
Standard

Ich glaube Prob gelöst.
Ich hätte nicht gedacht das auf meinem CPU Kühler eine 1cm dicke Staubschicht liegt
Sn4pSh0teR ist offline   Mit Zitat antworten
Alt 27.07.2008, 03:14   #9 (permalink)
500 Beiträge
 
Registriert seit: 04.01.2008
Ort: Österreich
Alter: 22
Beiträge: 977
Jois[GER] eine Nachricht über Skype™ schicken
Standard



Wann hast zum lezten mal ins Innere deines PCs geschaut?
Vor 25 Jahren?
Jois[GER] ist offline   Mit Zitat antworten
Alt 27.07.2008, 09:09   #10 (permalink)
Beta Tester 10 Jahre hx3
20.000 Beiträge
 
Registriert seit: 13.04.2003
Beiträge: 29.761
Standard

Da hat die Mutti wohl nicht so oft geputzt
Snevsied ist offline   Mit Zitat antworten
Alt 27.07.2008, 09:43   #11 (permalink)
500 Beiträge1000 Beiträge
 
Registriert seit: 04.01.2008
Ort: Meppen, NS
Beiträge: 1.343
Standard

Das ist garnicht so lange her. Ca 1 Monat. Ich verstehs einfach nich
Sn4pSh0teR ist offline   Mit Zitat antworten
Alt 27.07.2008, 13:04   #12 (permalink)
500 Beiträge
 
Registriert seit: 04.01.2008
Ort: Österreich
Alter: 22
Beiträge: 977
Jois[GER] eine Nachricht über Skype™ schicken
Standard

Naja , Fenster sind auch dazu da aufgemacht zu werden!
Jois[GER] ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ARMA hängt sich und PC auf, Grafikfehler [GLT]Sarge Technische Fragen & Probleme 18 10.07.2008 22:56
spielt hängt, dann Win Abstürz alpha80 Technische Fragen & Probleme 7 02.06.2008 20:35
Lohnt es sich noch? Endgegner Community 16 18.02.2006 10:20
Einheiten setzen sich Black Dragon Hilfe 4 25.03.2005 08:22


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116